+ Responder ao Tópico



  1. Caro @FMANDU, os 2 APs estão lá. Primeiro tentei passar todos os clientes para SXT-SA. O problema persistiu. Fiz vários ajustes que o MK permite e não estão disponíveis na rocket. Consegui minimizar o problema, porem não eliminei. Em respeito aos clientes separei MK com MK e UBNT com UBNT, mais ainda não desisti de descobrir o que ocasiona o problema.

  2. Grande @rubem, estava tão transtornado em não conseguir solucionar que acabei errando em contas simples. Me desculpe. Para te colocar a par dos resultados, fiz tudo que você sugeriu, regulando a configuração do AP MK e todos os clientes, incluindo o sinal dentro da faixa recomendada. Não obtendo resultados satisfatórios acabei dividindo os clientes nos 2 APs. MK em MK e UBNT em UBNT. Feito isso me recordei de outras vezes que passei pelo problema, pois tudo está acontecendo de maneira semelhante e pode ser uma informação importante para chegarmos ao veredicto da questão: Os clientes UBNT no AP UBNT pararam de se desconectar imediatamente após a migração. Já os clientes SXT no AP MK continuam se desconectando. Isso me leva a crer que o "culpado" são os clientes MK SXT. O mais interessante é que ao habilitar o protocolo NV2 o problema desaparece como se fosse por mágica. Visto isso, você como profundo conhecedor, pode ter uma ideia do que torna o NV2 a solução da questão. E sabendo as diferenças entre NV2 e 802.11, pode ter alguma configuração que permita que eu resolva o problema sem o advento do protocolo proprietário da MK ?

    Um abraço !!!



  3. Citação Postado originalmente por ebelotto Ver Post
    Sobre a inclinação? Com quantos graus na ou nas portadoras dos clientes o AP inicia uma exponencial negativa no que tange seu desempenho ?
    Fala de downtilt em setorial?
    Ou inclinação desproposital girando a CPE ou antena alguns graus?
    O 2 criam uma perda de 1 ou 2dB, nada preocupante. Nunca fiz um teste girando antena mas virando 45° a perda é de cerca de metade do que perde em 90° (Uns 17dB, no caso do SXT que tem isolamento de 35dB).

    A inclinação lateral em sentido horario ou antihorário de 1 ou 2°, por culpa de telhado ou suporte, não é preocupante, a grande diferença vem de girar 90°.

    Citação Postado originalmente por pablozac Ver Post
    Grande @rubem, estava tão transtornado em não conseguir solucionar que acabei errando em contas simples. Me desculpe. Para te colocar a par dos resultados, fiz tudo que você sugeriu, regulando a configuração do AP MK e todos os clientes, incluindo o sinal dentro da faixa recomendada. Não obtendo resultados satisfatórios acabei dividindo os clientes nos 2 APs. MK em MK e UBNT em UBNT. Feito isso me recordei de outras vezes que passei pelo problema, pois tudo está acontecendo de maneira semelhante e pode ser uma informação importante para chegarmos ao veredicto da questão: Os clientes UBNT no AP UBNT pararam de se desconectar imediatamente após a migração. Já os clientes SXT no AP MK continuam se desconectando. Isso me leva a crer que o "culpado" são os clientes MK SXT. O mais interessante é que ao habilitar o protocolo NV2 o problema desaparece como se fosse por mágica. Visto isso, você como profundo conhecedor, pode ter uma ideia do que torna o NV2 a solução da questão. E sabendo as diferenças entre NV2 e 802.11, pode ter alguma configuração que permita que eu resolva o problema sem o advento do protocolo proprietário da MK ?

    Um abraço !!!
    Não tenho experiencia com NV2 em PmP. Em PTP já usei (Com SXT, inclusive, alias, ainda tenho) sem essas quedas.

    Daria pra pensar em encriptação, ou tempo de calibração. A calibração dá pra desabilitar, mas deixar sem encriptação (Ou com, se usar hoje sem) pode ser mais complicado testar.

  4. Amigo, já passei por isso e a solução foi:
    retirei todos sxt da minha rede, são boas sao, porém minha rede era 99% ubnt então segui com ubnt mesmo sabendo da inferioridade
    outra coisa foi não deixar nenhum rocket passar de 50 simultaneos e banda passante de no maximo 20mbps, quando chegamos nesse limite o processador dele fica dando picos de 100%, e ocorre as quedas
    teve outras coisas como melhorar sinal nos clientes, tudo isso fiz em uma semana e parou
    porém me apareceu outro problema, ping alto nos jogos e em certos momentos nao chega a banda correta no cliente
    queria a ajuda do @rubem nessa se puder ajudar..
    todos meus APS são 2x2 e clientes 90% 1x1 tudo ubnt airmax ativo
    por padrão ack auto em tudo, MCS 12 no AP e no cliente 2x2 e MCS 7 nos clientes 1x1 airgrid
    o que posso mudar ai para melhorar latencia e download nesses clientes? exemplo, tenho um AP com 30 clientes simultaneos banda mal passa 10mb, mais tenho um cliente que volta e meia tem problemas de ping alto em jogos, ai se eu for la e tentar fazer um teste de download nao chega bem a banda dele 2mb
    se puder me ajudar agradeço



  5. MCS 7 é o maior datarate de 1 chain.
    MCS0 a 7 equivale em 1 chain a
    MCS8 a 15 com 2 chains.

    Então sugiro que não use MCS6 ou 7 nos clientes, isso exige sinal muito alto chegando na torre (-55, provavelmente), use um 16QAM, que é MCS3 e MCS4 (Ou MCS11 e MCS12 em 2 chain).

    Usar MCS7 é o mesmo que usar MCS15, exige sinal muito alto. Eu colocaria os clientes em MCS3 nesse caso.
    (Mas estão alguns numa polarização e alguns noutra? Se todos os Airgrid estão na vertical então você não está usando a polarização horizontal da torre, pagou mais caro por ela e não está usando)



    Quanto a seu equipto "ser 2x2", ele suporta 2x2, mas o AP é só um lado do X, você está fazendo 2x1 (2 polarizações na torre, 1 no cliente).






Tópicos Similares

  1. Respostas: 1
    Último Post: 21-05-2010, 14:45
  2. Hostpost nao autentica mais de um cliente por ap pq?
    Por wznetviaradio no fórum Redes
    Respostas: 2
    Último Post: 08-01-2009, 12:01
  3. AP-MK ñ conecta mais de um cliente
    Por faieppi no fórum Redes
    Respostas: 3
    Último Post: 21-01-2008, 10:36
  4. Enlace de mais de 70KM com 4 radios
    Por Bender no fórum Redes
    Respostas: 12
    Último Post: 06-08-2007, 10:34
  5. Mais conexao de mais de uma maquina
    Por andrebvs no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-01-2005, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L