Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Eu desisti do pppoe devido a esses problemas, eu não posso deixar meus clientes sofrerem com quedas.
    Ai vem uns caras que falam que tem que estar com rede 110%, tudo funcionando normal quando o tempo esta limpo, deixa cair uma chuva forte para ver o que acontece. Cliente em casa com chuva com raiva.

  2. #22

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Citação Postado originalmente por marcelorodrigues Ver Post
    Eu desisti do pppoe devido a esses problemas, eu não posso deixar meus clientes sofrerem com quedas.
    Ai vem uns caras que falam que tem que estar com rede 110%, tudo funcionando normal quando o tempo esta limpo, deixa cair uma chuva forte para ver o que acontece. Cliente em casa com chuva com raiva.
    se vc nao tem condição de estabelecer um atendimento de ultima milha ao seu cliente estavel , é culpa realmente do pppoe?



  3. #23

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Primeiramente amigo post sua topologia, segundo faça as configurações básicas que o colega @charlespjo passou, terceiro verifique o MTU e MRU, etc... Outra coisa amigo se seus clientes forem via rádio acho que seja rsrs verifique a relação de SNR pois o PPPoE é um protocolo muito fino. Sinal ruim ele vai dar timeout em seus clientes, etc... Qual equipamento vc usar em clientes finais??

  4. #24

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Citação Postado originalmente por Pirigoso Ver Post
    se vc nao tem condição de estabelecer um atendimento de ultima milha ao seu cliente estavel , é culpa realmente do pppoe?
    Para mim este protocolo se comporta melhor se for em interface física única (cabeamento) e dedicada para cada cliente. Como nas grandes operadoras.
    Exemplo a vivo, cada túnel de cliente passa unicamente sobre cada linha telefônica individual, não com etapas RF que varias aps clientes dividem um único rádio e portadora.
    Como o AP atende 1 cliente por etapa RF os outros ficam aguardando, nesse aguardando é que fica o problema.
    Aqui é para compartilhar conhecimentos e trocar informações, sem criticar o próximo.



  5. #25

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Citação Postado originalmente por hmfarm Ver Post
    Galera estou com uma RB1100AH, e meu clientes tao normal a 1:30, as vezes 2:00, as vezes 3:00 de repente cai todo mundo e zera a contagem de tempo no "Active connections", alguém sabe o porque isso esta acontecendo ?

    CPU:4%
    Memory:1469.0 MiB
    Uptime:8d 17:22:00
    Voltage 12.6V
    CPU Temperature 39 C
    Fan Speed 6607 RPM

    Configuração do servidor PPPOE
    Anexo 58590
    Qual versão do MK esta usando? Tem umas versões novas que tem muitos bugs.
    Aproveitando, deixa o campo CHANGE MSS em yes, na aba Protocols deixa tudo em OFF, só deixa MPLS em on se usar na rede.

  6. #26

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Já tentou tirar o valor de Keepalive timeout?

    Aqui uso sem definir nenhum valor.

    Em relação a entregar pppoe via "radio", nunca tive problemas em relação a desconexão. Tenho clientes conectados a 60 dias, eu mesmo que entro no radio as vezes e mando reiniciar.

    Faça esse teste. Espero ter ajudado!



  7. #27

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    amigo o certo é 1492

  8. #28

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Cara reinicia todos seu equipamentos de transmissão, aqui já deu isso, e resolvi assim, testa ai pra ver se resolve o seu.



  9. #29

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Oi Boa Tarde,

    Faça as configurações destacadas na imagem abaixo e deixa os resultados!

    Clique na imagem para uma versão maior

Nome:	         PPPOE.png
Visualizações:	96
Tamanho: 	11,5 KB
ID:      	58636

    Desejo boa sorte!

  10. #30

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Olá pessoal,

    tive um cliente ficava autenticando de minuto em minuto no pppoe, fui até o cliente, troquei a antena que estava com sinal ruim e tudo se resolveu, o sinal estava em -85, ai ficava caindo direto, é como o nosso amigo @Pirigoso disse, o pppoe é um protocolo muito fino.



  11. #31

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Pessoal, resolvi parcialmente fazendo um servidor pppoe para cada torre, assim vi que apenas uma das torres esta reiniciando.

  12. #32

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Amigo por quê não centraliza tudo em um único Core?? Acho mais interessante.



  13. #33

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Bom dia estou com mesmo problema, tenho uma baseststiom m5 e quem está conectada nesse ap da 4:00 da manhã os clientes nela desconectam, tenho dois ponto a ponto e estão. Funcionando 100% autenticação nos roteadores dos clientesClique na imagem para uma versão maior

Nome:	         Screenshot_2017-10-24-15-08-15.png
Visualizações:	29
Tamanho: 	78,8 KB
ID:      	67791

  14. #34

    Padrão Re: Clientes PPPOE Desconectando Sem motivo algum!

    Usa energia solar? Se sim pode ser falta de carga para o ap, levando em consideração que acontece em um horário dependente totalmente da bateria