+ Responder ao Tópico



  1. Eu desisti do pppoe devido a esses problemas, eu não posso deixar meus clientes sofrerem com quedas.
    Ai vem uns caras que falam que tem que estar com rede 110%, tudo funcionando normal quando o tempo esta limpo, deixa cair uma chuva forte para ver o que acontece. Cliente em casa com chuva com raiva.

  2. Citação Postado originalmente por marcelorodrigues Ver Post
    Eu desisti do pppoe devido a esses problemas, eu não posso deixar meus clientes sofrerem com quedas.
    Ai vem uns caras que falam que tem que estar com rede 110%, tudo funcionando normal quando o tempo esta limpo, deixa cair uma chuva forte para ver o que acontece. Cliente em casa com chuva com raiva.
    se vc nao tem condição de estabelecer um atendimento de ultima milha ao seu cliente estavel , é culpa realmente do pppoe?



  3. Primeiramente amigo post sua topologia, segundo faça as configurações básicas que o colega @charlespjo passou, terceiro verifique o MTU e MRU, etc... Outra coisa amigo se seus clientes forem via rádio acho que seja rsrs verifique a relação de SNR pois o PPPoE é um protocolo muito fino. Sinal ruim ele vai dar timeout em seus clientes, etc... Qual equipamento vc usar em clientes finais??

  4. Citação Postado originalmente por Pirigoso Ver Post
    se vc nao tem condição de estabelecer um atendimento de ultima milha ao seu cliente estavel , é culpa realmente do pppoe?
    Para mim este protocolo se comporta melhor se for em interface física única (cabeamento) e dedicada para cada cliente. Como nas grandes operadoras.
    Exemplo a vivo, cada túnel de cliente passa unicamente sobre cada linha telefônica individual, não com etapas RF que varias aps clientes dividem um único rádio e portadora.
    Como o AP atende 1 cliente por etapa RF os outros ficam aguardando, nesse aguardando é que fica o problema.
    Aqui é para compartilhar conhecimentos e trocar informações, sem criticar o próximo.



  5. Citação Postado originalmente por hmfarm Ver Post
    Galera estou com uma RB1100AH, e meu clientes tao normal a 1:30, as vezes 2:00, as vezes 3:00 de repente cai todo mundo e zera a contagem de tempo no "Active connections", alguém sabe o porque isso esta acontecendo ?

    CPU:4%
    Memory:1469.0 MiB
    Uptime:8d 17:22:00
    Voltage 12.6V
    CPU Temperature 39 C
    Fan Speed 6607 RPM

    Configuração do servidor PPPOE
    Anexo 58590
    Qual versão do MK esta usando? Tem umas versões novas que tem muitos bugs.
    Aproveitando, deixa o campo CHANGE MSS em yes, na aba Protocols deixa tudo em OFF, só deixa MPLS em on se usar na rede.






Tópicos Similares

  1. Respostas: 5
    Último Post: 22-11-2010, 13:17
  2. Clientes PPPoE desconectando intermitente
    Por kowalczki no fórum Redes
    Respostas: 2
    Último Post: 20-05-2010, 16:11
  3. Clientes PPPoE desconectando intermitente
    Por tytwrj no fórum Redes
    Respostas: 3
    Último Post: 08-02-2010, 20:17
  4. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41
  5. Respostas: 32
    Último Post: 05-07-2008, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L