Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Já tentou tirar o valor de Keepalive timeout?

    Aqui uso sem definir nenhum valor.

    Em relação a entregar pppoe via "radio", nunca tive problemas em relação a desconexão. Tenho clientes conectados a 60 dias, eu mesmo que entro no radio as vezes e mando reiniciar.

    Faça esse teste. Espero ter ajudado!

  2. amigo o certo é 1492



  3. Cara reinicia todos seu equipamentos de transmissão, aqui já deu isso, e resolvi assim, testa ai pra ver se resolve o seu.

  4. Oi Boa Tarde,

    Faça as configurações destacadas na imagem abaixo e deixa os resultados!

    Clique na imagem para uma versão maior

Nome:	         PPPOE.png
Visualizações:	88
Tamanho: 	11,5 KB
ID:      	58636

    Desejo boa sorte!



  5. Olá pessoal,

    tive um cliente ficava autenticando de minuto em minuto no pppoe, fui até o cliente, troquei a antena que estava com sinal ruim e tudo se resolveu, o sinal estava em -85, ai ficava caindo direto, é como o nosso amigo @Pirigoso disse, o pppoe é um protocolo muito fino.






Tópicos Similares

  1. Respostas: 5
    Último Post: 22-11-2010, 13:17
  2. Clientes PPPoE desconectando intermitente
    Por kowalczki no fórum Redes
    Respostas: 2
    Último Post: 20-05-2010, 16:11
  3. Clientes PPPoE desconectando intermitente
    Por tytwrj no fórum Redes
    Respostas: 3
    Último Post: 08-02-2010, 20:17
  4. Clientes PPPoE desconectando intermitente
    Por magnusrk8 no fórum Redes
    Respostas: 7
    Último Post: 08-06-2009, 14:41
  5. Respostas: 32
    Último Post: 05-07-2008, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L