Página 4 de 11 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Caracas véi ou vcs chutarão a macumba da tiazinha na esquina ou eu estou com sorte rsrsrsrsrrs, brincadeirinha aqui correu tudo normal nao tive acesso apos a atualização mas nao comprometeu os logins dos clientes aqui nao,talvez porque tenho poucos clintes 85 mas nao tive problemas,A unica coisa que percebi foi que no dia vinte tinha 6 atendendo uns 22 e tinha 16 na file inclusive eu kkkkk fora isso normal aqui

  2. Citação Postado originalmente por webtelecom Ver Post
    ola 1929,pior é que não migrei para nova,ea antiga que ta dando problemas,
    Que problema deu? Será que posso ajudar?



  3. bom o problema é com a webmk mesmo,foi lentidao seguidamente e depois aquele dia D que ficamos fora do ar por um bocado de tempo,temos mais de 500 clie,pode ser isto porque quando mais clientes colacamos fomos sentindo uma certa lerdeza,hoje esta redondo o webmk mas.. até quando vair durar,se precisa-se do suporte da webmk ou algum parecer deles agora,onde vou conseguir isto,como comentei não tem suporte emergencial,quando o webmk sai fora do ar nem o chat deles funciona,é vamos aguardar ver como fica agora,mas uma coisa é certo migrar para o novo somente se for daqui um ano pois magina migrar e estressar,ouvir dos clientes etc.. não é comigo.estamos averiguando outro gerenciador.

  4. Caro 1929, o único teste feito antes da migracao, foi a Demo disponibilizada por eles.
    O Sistema é porém, nunca tinha de dado problemas,
    Somente apos a atualização mesmo, mas vamos aguardar as melhorias, não tenho intenção de mudar de sistema, mas que os erros sejam corrigidos o mais rápido possível, que eles dêem preferencia ao básico do sistema e esqueçam um pouco dos sistemas de pagamento como o Novo Widepay...fortunus...etc. O mais importante para o provedor é o básico.



  5. Citação Postado originalmente por 1929 Ver Post
    Caraca, acho que vocês estão com a "nhaca" então... Estamos com a versão antiga rodando normalmente sem travar e sem lentidão
    Uso aqui o WebMikrotik a quase 1 ano (a versão antiga) e não tive nenhum problema até hoje. O problema que tive era comigo mesmo e com meu uso que foi resolvido rapidamente.

    Hospedo meus e-mails com eles também e tive um pouco de lentidão que fora resolvido em seguida. O unico ponto que sempre toco é que tenho de aceitar o certificado todos os dias quando abro meu outlook mas... 1 clique e boa.

    Não fiz questão de migrar para a versão nova pois sei como funciona e a antiga me atende bem. Sou conservador e o que me importa é a ausência de dor de cabeça
    Última edição por Zucchi; 25-04-2015 às 16:21.






Tópicos Similares

  1. HORDE: Ocorreu um erro fatal:
    Por rEsEtbnu no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-12-2004, 19:26
  2. Mais um erro no Mysql
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-11-2004, 11:50
  3. O x não inicia, dá um erro de biblioteca.
    Por Erro Enlightenment Slack! no fórum Servidores de Rede
    Respostas: 13
    Último Post: 21-05-2004, 17:34
  4. Eu instalei do modem lucent mais no final da um erro!!
    Por cr4sh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 18:11
  5. NAT (enviei denovo pq apareceu um erro aqui...)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-02-2003, 00:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L