Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Vaizard, também uso NQT e existe sim isso que você comenta ! Parece que para cada cliente eles usam um gateway diferente, com rota diferente, com dns diferente, e digo isso pois pedi a meu fornecedor que compra deles e me revende e pingando para o bradesco, pra mim apareceu uma rota e para ele que esta á 10Km de onde estou sai por outra rota ! Pedi que fize-se o teste para o gmail e a mesma coisa ! O interessante que meu ping para o bradesco dá 150 ms e do meu vendedor da 2 , 5 ms como pode ?
    Pela rota de saída vi que no meu caso dou mais volta !!

  2. Realmente estranho seu caso.

    Agendaram uma visita amanhã para verificarem as pontas.

    Citação Postado originalmente por Prime Ver Post
    Vaizard, também uso NQT e existe sim isso que você comenta ! Parece que para cada cliente eles usam um gateway diferente, com rota diferente, com dns diferente, e digo isso pois pedi a meu fornecedor que compra deles e me revende e pingando para o bradesco, pra mim apareceu uma rota e para ele que esta á 10Km de onde estou sai por outra rota ! Pedi que fize-se o teste para o gmail e a mesma coisa ! O interessante que meu ping para o bradesco dá 150 ms e do meu vendedor da 2 , 5 ms como pode ?
    Pela rota de saída vi que no meu caso dou mais volta !!



  3. O problema realmente era da NQT/INTERNEXA, que levou mais de 30 dias após abertura de chamado para ser resolvido.

    Apesar de ainda não terem passado o relatório com a resolução do problema, mesmo depois de trocarem todos os routers de borda. Acredito que o problema estava no BACKBONE deles.






Tópicos Similares

  1. Problemas com ftp upload no Squid transparente !!! Ajudem...
    Por Chacall no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-06-2005, 14:54
  2. problemas com uploads
    Por maam no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-06-2005, 10:55
  3. Problemas de upload com o webmiau
    Por maam no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 24-06-2005, 07:22
  4. Problemas com Upload
    Por MarcosJetz no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-04-2005, 08:31
  5. Proxy Transparente e Upload de Arquivo (Problema)
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-03-2003, 12:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L