Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por wdnc5 Ver Post
    Qual rocket esta tentando, pois todos que fiz deu certo!
    R5AC-Lite
    No comando
    /tmp/system.cfg > /tmp/running.cfg

    Tem dado esse monte de erros
    Clique na imagem para uma versão maior

Nome:	         putty.JPG
Visualizações:	252
Tamanho: 	227,9 KB
ID:      	62505

  2. Deve tá fazendo algo de Errado, tenho mais de 6 lites e rodando de boa com ct


    att,
    wanderson Costa
    Consultoria e projetos wireless
    wdnc5@hotmail.com /Skype: wanderson_costa2012



  3. wdnc5 obrigado pela ajuda no privado.

  4. fiz só a primeira parte de alterar nos dois lugares dentro dos dois arquivos, com o winscp e depois fui pelo putty e só dei save reboot e funcionou, sem fazer aquelas outras duas linhas que pra mim estavam dando erro.



  5. wdnc5 funciona na power bean 500 ac?

  6. Citação Postado originalmente por rpassistencia Ver Post
    uuuhhhhhuuuuuuu showww... é uma adrenalina trabalhar em um enlace em produção.. aqui tudo certo... EXPLORANDO NOVOS CANAIS... MUITO OBRIGADO delex PELO POST....
    Olá RPA, ja tentei todos procedimentos indicados aqui e nada.
    Tenho um Par de R5AC-PTP acaso voce poderia me informar onde estava errando e como conseguiu.



  7. Citação Postado originalmente por henrickmg Ver Post
    Olá RPA, ja tentei todos procedimentos indicados aqui e nada.
    Tenho um Par de R5AC-PTP acaso voce poderia me informar onde estava errando e como conseguiu.

    Qual erro esta apresentando ai amigo ?

  8. galera, configurei 2 Litebeam AC desta maneira, acessei a antena pelo WinSCP no arquivo alterei o radio.1.countrycode para 5000 e o radio.countrycode para 5000, fiz isso Nos Dois Arquivos running.cfg e system.cfg, depois abri o putty digitei com comando Save e reboot. esse procedimento deu certo pra mim , espero que ajude alguem.



  9. alguem fez esse procedimento para powerbeam ac ??

  10. Citação Postado originalmente por brzampaa Ver Post
    Fiz o procedimento e realmente liberou todos os canais do rocket.. porém agora não consigo achar um que fique em 80 Mhz... mesmo estando setado o 80... aconteceu com alguém? existe alguma coisa que deve ser alterada? ou frequencias especificas pra 80Mhz? grato pela ajuda!!
    Mesma situação do @brzampaa, canais liberado mas não fecha enlace em 80Mhz. Na verdade ele nem opera em 80mhz, fica informando 20 ou 40mhz. PowerBeam 400 AC. Alguem com sucesso nessa situação em 80mhz?



  11. Citação Postado originalmente por brzampaa Ver Post
    Fiz o procedimento e realmente liberou todos os canais do rocket.. porém agora não consigo achar um que fique em 80 Mhz... mesmo estando setado o 80... aconteceu com alguém? existe alguma coisa que deve ser alterada? ou frequencias especificas pra 80Mhz? grato pela ajuda!!

    Mesma situação do @brzampaa, libera os canais mas não opera em 80mhz, não fecha enlace e fica definido na aba main como 20 ou 40 mhz. PowerBeam 400 AC.. Alguem teve sucesso nessa situação?

  12. Citação Postado originalmente por atellanet Ver Post
    galera, configurei 2 Litebeam AC desta maneira, acessei a antena pelo WinSCP no arquivo alterei o radio.1.countrycode para 5000 e o radio.countrycode para 5000, fiz isso Nos Dois Arquivos running.cfg e system.cfg, depois abri o putty digitei com comando Save e reboot. esse procedimento deu certo pra mim , espero que ajude alguem.
    é ATELLA quero ver funcionar nos Rocket Airprism.
    Em Litebeam vai mamão kkk



  13. Citação Postado originalmente por wdnc5 Ver Post
    Pessoal segue em Anexo um Mini tutorial de como liberar o compliance test na lina AC da ubiquiti.

    Espero que ajude
    Anexo 58673
    Obrigado e faça bom uso.

    Anexo 58672

    Duvidas acesse:
    https://www.facebook.com/groups/redesbrasil


    É BEM MAIS FACIL ABRIR O putty. COM O IP 192.168.1.20 ENTRAR COM USER E SENHA COPIAR E COLAR COMANDO ABAIXO.


    echo "radartool cactime 1000" > /etc/persistent/rc.poststartecho "echo '<option value=\"511\">===Compliance Test===</option>\n' >> /etc/ccodes.inc" >> /etc/persistent/rc.poststartchmod +x /etc/persistent/rc.poststartcfgmtd -w -p /etc/reboot

    fernando zap 016 99146-5557

  14. comigo só deu certo utilizando o comando

    sed -i 's/countrycode=.*/countrycode=5000/g' /tmp/system.cfg && save && reboot







Tópicos Similares

  1. Respostas: 5
    Último Post: 22-04-2017, 08:21
  2. Liberar compliance teste na PowerBeam AC
    Por ronaldoipm no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:50
  3. [dica] 44 - script ubnt 5.58 - compliance test
    Por interhome no fórum Redes
    Respostas: 24
    Último Post: 16-05-2016, 15:04
  4. Compliance Test !?
    Por leoneoliveira no fórum Redes
    Respostas: 3
    Último Post: 07-11-2013, 08:57
  5. AirSelect + Compliance Test
    Por Pah Puf no fórum Redes
    Respostas: 5
    Último Post: 07-08-2013, 10:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L