+ Responder ao Tópico

  1. Falar de sistema as vezes é como politica e futebol pra muitos é questão de gostos.

    Se a plataforma atende as necessidades e é estável não causa stresse OK. Logico que isso não impede de ver outras opções e caso julgue apropriado mudar de plataforma para uma mais apropriada.

    O nosso sistema HOJE ainda não tem todas as funções que gostaríamos mas temos trabalhado para implementá-las o mais rápido possível. Achamos inclusive que mais importante que ter muitos recursos e todos funcionarem bem. Estamos trabalhando para fornecer recursos e estabilidade e todas as ferramentas disponíveis hoje no FoxISP avaliamos como 100% estáveis.

    Como descreveu o Sr Everson em outubro no lançamento oficial teremos uma gama maior de recursos e também uma versão grátis onde qualquer provedor poderá testar nossas soluções sem custo.

    Atenciosamente,
    NanoRouter Startup

  2. Uso o sistema a cerca de 6 meses migramos da plataforma antiga q Everson falou e digo a voces com sinceridade sem bajulação... (nao preciso disso), o sistema é muito bom estamos satisfeitos, a versao em cloud esta totalmente integrada com a gerencianet.



  3. Citação Postado originalmente por dmarcio Ver Post
    O problema é que o atendimento da webmikrotik é péssimo, tentei usar eles por duas vezes sem sucesso, até que desisti!

    Não sou de criticar um produto ou serviço sem ter base, mas a equipe da Spider Softhouse se superou, o prazo de teste venceu, e não foi possível importar os clientes da RB, ou seja utilizar o sistema. O suporte não conseguiu resolver nem após conversas com os gerentes Natalie e Wellington Prado. Ou seja, posso dizer que possuem um péssimo atendimento!
    Por isso que sempre digo, o que é bom para uns pode não ser bom para outros. O que não dá é para generalizar.
    E respeito todas as expressões.
    Eu não tenho a menor queixa quanto ao conhecimento do suporte. Sempre que precisei fui atendido. Talvez seja porque quase nunca dar problema. Meses e meses sem precisar suporte. E na maioria das vezes é mais informação sobre alguma rotina do que problema no gerenciador.
    O sistema usa uma chave SSH para se comunicar com o Mikrotik. Se esta chave conseguiu isso com sucesso, importar cadastro do Mikrotik é a coisa mais simples. É só mandar sincronizar.
    Realmente é muito estranho o que aconteceu contigo e deve ter uma explicação.
    Eu vou dizer uma coisa. No início eu reclamei muito. Havia lentidão, mas nunca erro de informações. E esta lentidão me irritava. Tenho até tópicos da época onde eu reclamava.
    Só que no dia que parei com ADSL e consegui um link dedicado estável, a coisa mudou de figura. De maneira nenhuma quero dizer que teu caso seja esse. Longe disso, pois não conheço como está teu provedor.
    Só usei isso como ilustração do meu caso. Não posso entender que seja erro no gerenciador pois ele é escrito para todos os usuários e se funciona na maioria e em alguns não está dando certo, alguma coisa está impedindo. Será uma situação em particular como era o meu caso do uso do ADSL? Ou outra situação que os desenvolvedores não tinham encontrado ainda e que precisa ser enfrentada? Sei lá, mas pelo conceito de programação, se funciona na maioria teria que funcionar na minoria. Afinal não passa de um código binário.

  4. Bom dia

    1929, meus dedos "coçaram", e por mais de uma vez, a responder algum dos tópicos que li no passado em que você fazia algum comentário favorável ao webmikrotik. Sempre achei estranho ler várias mensagens de outros usuários reclamando e a sua elogiando. Mas sabiamente não fiz, até porque compreendi se tratar de uma opinião sua, talvez isolada (não sei), porém não podemos ignorar que você seja um dos moderadores desse fórum, com atuação bastante ativa nas discussões, o que de certa maneira se torna um formador de opinião, e isso meu caro talvez possa ter impactado na velocidade do suporte da webmikrotik em resolver um problema que se passava com você, afinal não tenho essa mesma boa impressão que você possui.

    Mas vamos ao meu caso, utilizo link dedicado, ADSL tenho como BKP, o sistema comunicou sim com a RB porque importou os planos de acesso e outras informações, mas não importou os usuários, motivo da reclamação. Se adicionasse um cliente novo, funcionava tranquilamente, mas os clientes que já estavam na RB não. Seria contraproducente adicionar os usuários manualmente, se tratando de um sistema gerenciador de internet, e pago!

    Enviei um e-mail, dois, três, liguei no 0800... Respondiam que o suporte técnico tinha que acessar minha RB e agendavam por exemplo para as 13h, mas o suporte me ligava as 17h quando normalmente já havia saído e não tinha condições de retornar, pedia para me ligar no dia seguinte as 8h, mas não ligavam... Fiz contato com a Natalie (até então gerente), que também me respondeu ser necessário atuação do suporte técnico, que aparentemente fugia de mim... Até que o período de teste venceu e enviei outro e-mail reclamando, só que dessa vez quem respondeu foi outro gerente de nome Wellington, que me ligou pedindo desculpas pelo ocorrido, se colocando a disposição para caso eu quisesse testar o sistema deles novamente, que era pra eu dar um voto de confiança que resolveriam o problema da importação de contatos, que iria "zerar" o meu cadastro dos 30 dias de teste no sistema para caso decidisse testar novamente, ter direito aos 30 dias novamente, já que não consegui utilizar o sistema no período de teste... E assim fiz, tentei novamente fazer o cadastro, mas não foi permitido outros 30 dias de teste, e ninguém mais me respondeu na webmikrotik, nunca mais!

    Então 1929, em um primeiro momento sim pode ter ocorrido um problema relacionado ao código binário, ao meu link, a RB ou em qualquer outro meio que necessite de configuração, mas o problema principal que relato chama-se deficiência no atendimento ao cliente, e nisso EU POSSO AFIRMAR que são ruins, não se esforçaram pra resolver um "possível problema técnico", não me responderam, aumentando minha frustração ao ler comentários seus favoráveis ao sistema. Quem sabe fosse eu um dos moderadores do fórum, tivessem um pouquinho mais de vontade de resolver o problema que relatei em diversos e-mails enviados.

    Me perdoe por expressar a minha opinião, tenha certeza que não me sentirei ofendido caso expresse a sua, e não estou generalizando, apenas manifestando um caso que aconteceu comigo.

    Um grande abraço.
    Márcio.



    Citação Postado originalmente por 1929 Ver Post
    Por isso que sempre digo, o que é bom para uns pode não ser bom para outros. O que não dá é para generalizar.
    E respeito todas as expressões.
    Eu não tenho a menor queixa quanto ao conhecimento do suporte. Sempre que precisei fui atendido. Talvez seja porque quase nunca dar problema. Meses e meses sem precisar suporte. E na maioria das vezes é mais informação sobre alguma rotina do que problema no gerenciador.
    O sistema usa uma chave SSH para se comunicar com o Mikrotik. Se esta chave conseguiu isso com sucesso, importar cadastro do Mikrotik é a coisa mais simples. É só mandar sincronizar.
    Realmente é muito estranho o que aconteceu contigo e deve ter uma explicação.
    Eu vou dizer uma coisa. No início eu reclamei muito. Havia lentidão, mas nunca erro de informações. E esta lentidão me irritava. Tenho até tópicos da época onde eu reclamava.
    Só que no dia que parei com ADSL e consegui um link dedicado estável, a coisa mudou de figura. De maneira nenhuma quero dizer que teu caso seja esse. Longe disso, pois não conheço como está teu provedor.
    Só usei isso como ilustração do meu caso. Não posso entender que seja erro no gerenciador pois ele é escrito para todos os usuários e se funciona na maioria e em alguns não está dando certo, alguma coisa está impedindo. Será uma situação em particular como era o meu caso do uso do ADSL? Ou outra situação que os desenvolvedores não tinham encontrado ainda e que precisa ser enfrentada? Sei lá, mas pelo conceito de programação, se funciona na maioria teria que funcionar na minoria. Afinal não passa de um código binário.

  5. @dmarcio, por isso que eu disse que achei estranho. Não "estranho" com relação a alguma atitude tua, mas sim ao fato deles não resolverem a situação. Tenho certeza que pega mal uma situação assim para eles.

    Eu nunca tive problemas com relação a suporte das poucas vezes que acionei. Mas não o fiz por telefone. Entro direto no chat e se precisar acesso para que o atendente verifique algo, daí passo IP e login e senha do servidor mikrotik. Resolvia sempre na hora.
    Eu tinha até criado um usuário no mikrotik só para eles caso precisassem. Ao terminar o atendimento daí era só mudar a senha e pronto. Ficava com o sistema seguro.

    E creio que não foi por causa de moderação, pois o usuário que utilizo aqui é somente para o Underlinux e não uso em outro local. E também não fiz menção a eles sobre isso. Acho que seria contraproducente me utilizar desta situação para obter privilégios especiais. Eles nem sabem que sou moderador.

    O que ocorreu contigo realmente desabona qualquer sistema e não te tiro a razão. Acho muito válido qualquer posicionamento por parte de quem utiliza o sistema.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L