+ Responder ao Tópico

  1. Citação Postado originalmente por 1929 Ver Post
    É verdade, tira este nstreme.
    Está faltando um print da aba wireless.

    Para começar a configurar eu acho mais prático deixar tudo em default e daí ir fazendo os testes como o Rubem explicou.
    Assim vai comparando e serve como aprendizado também. Você vai começar a entender o que acontece quando mexe nesta ou naquela configuração.

    Quanto vai precisar passar de banda? Vai mesmo precisar de 80mhz de largura de banda?

    É isso ai. Começa com DEFAULT pois o equipamento faz todo de forma automatica e ele se acomoda a melhor situação

  2. Ele diz ter trafego de 65Mbps, imagino que seja half-duplex.

    Em 80MHz um trafego pequeno desse é coisa de MCS1 ou MCS2 em AC (Mas pelo print naquele momento não estava em AC mas sim em A, SE o modo auto "se acomodasse" direito isso estaria em N ou AC, e não em datarate da velharia ridícula 802.11a).
    (MCS2 em AC equivale a MCS10 em N)

    Pra mim que 40MHz precisa uns 10dBm a mais de sinal que 20MHz (Pra ter o mesmo CCQ em 100%), e 80 precisa 10dBm a mais que 40MHz, ou seja, com sensibilidade de -75dBm e margem de 25dBm isso significa necessidade de pelo menos 50dBm, mas 80MHz precisaria sinal bem mais alto nessa distancia, em teoria -30dBm, mas na prática provavelmente -40dBm deve servir pra MCS9 em AC (Ou MCS7 em AC, já que está setado pra MCS0-7). Tá faltando sinal pra usar 80MHz em MCS7/AC, esse sinal acho que só dá pra 40MHz.

    (E precisa mesmo tanta largura? 65Mbps dá pra passar só com 20MHz, não vejo porque poluir mais banda se um canal mais estreito dá o mesmo throughput quando o sinal é insuficiente)




  3. AC com 40Mhz e TDMA period em 1ms faz 80Mb Full, caso o teste seja em 1 sentido ele bate 160Mb com um ping bem aceitável..
    5-8ms.
    Subindo o TDMA period ele sobe o troughput mas prejudica a latência, chega a uns 180Mb com latência de 14-20ms.

    Obs: Nv2 e RB922 nos testes, tenho aqui o enlace parado com 5km caso queiram que eu realize algum teste e mande print.
    Att.

  4. Citação Postado originalmente por genesistelecom Ver Post
    Olá brunocemeru, está passando quando de banda neste link?
    Esta passando 100M tranquilo,sendo que esta limitado pela porta dos aps abaixo.Sendo rb911ac p rb911ac dá bem mais.
    obs:não sei se estamos falando do mesmo equipamento mas as rbs que uso são netbox5
    http://routerboard.com/RB911G-5HPacD-NB.

  5. Em torno de 100Mega.

    É a mesma RB







Tópicos Similares

  1. Respostas: 12
    Último Post: 16-11-2016, 09:27
  2. RB 153 com 3 cartões em AP Bridge lento.
    Por magnusrk8 no fórum Redes
    Respostas: 2
    Último Post: 21-07-2008, 09:37
  3. Sinal Bom ( em media -50db) = ack podre 408
    Por nagliobraga no fórum Redes
    Respostas: 34
    Último Post: 12-05-2008, 13:41
  4. sinal ruim em enlace de curta distância
    Por jefersonlucio no fórum Redes
    Respostas: 8
    Último Post: 25-12-2007, 13:22
  5. Sinal baixo em rede wireless
    Por vioflas no fórum Redes
    Respostas: 4
    Último Post: 06-04-2006, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L