+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Aos poucos dá para ir filtrando e eliminando possiveis causadores.
    Não é cartão, não é bullet.
    Se fosse cartão caia num só. E como substituiu pelo bullet e cai ainda, o problema não está nem na RB.
    Tá cheirando a energia....
    Quando cai o pessoal já observou se a RB reiniciou, ou se o bullet reiniciou?

    Revisa a alimentação

    Se não reiniciaram pode ser outro problema que não energia.

    Um detalhe: o cabo que desce da RB e o cabo que desce do Bullet estão entrando num switch? Se for também pode ser aí o problema
    Boa noite....

    Os equipamentos não reiniciam amigo !!

    E os equipamentos estão ligados direto na RB principal.....

    Desde já grato...

    Que Deus Ajude a Todos !

  2. Citação Postado originalmente por RadNet Ver Post
    Boa noite....

    Os equipamentos não reiniciam amigo !!

    E os equipamentos estão ligados direto na RB principal.....

    Desde já grato...

    Que Deus Ajude a Todos !
    Então dá para ir eliminando algumas possibilidades. Não é cartão e não é bullet. E como não reiniciam não é corte de energia.

    Não é erro de configuração pois voce disse que estava tudo funcionando perfeito desde 2012.

    Esta RB que recebe da RB com cartão e do Bullet, também não reiniciou? Creio que não

    Fui agora rever o print do post inicial. Lá mostra que não houve desconexão na RB com cartão pois o primeiro está com 13hs de uptime.
    Esta desconexão parece estar ocorrendo na RB concentradora.



  3. Citação Postado originalmente por 1929 Ver Post
    Então dá para ir eliminando algumas possibilidades. Não é cartão e não é bullet. E como não reiniciam não é corte de energia.

    Não é erro de configuração pois voce disse que estava tudo funcionando perfeito desde 2012.

    Esta RB que recebe da RB com cartão e do Bullet, também não reiniciou? Creio que não

    Fui agora rever o print do post inicial. Lá mostra que não houve desconexão na RB com cartão pois o primeiro está com 13hs de uptime.
    Esta desconexão parece estar ocorrendo na RB concentradora.
    Bom dia amigo....

    Não é na RB concentradora não , pois tenho mais 5 painéis com Rocket em 5.8, e não estou tendo problemas.....

    acredito que seja alguma outra coisa.....


    A única coisa acredito que seja, e cliente com radinho com defeito......

    Só que ai teria que ter um cliente com defeito em cada painel.....


    O que tu acha amigo ?


    Desde já grato.....

    Que Deus abençoe a todos!

  4. Duvida boba: Sendo 802.11b, não tem cliente com USB ou PCI plugado nisso?

    Porque malware que gera trafego GIGANTE em rede tem, e usando PCI ou USB é bem comum o usuário fuçar e colocar 2 ou 3 redes prioritárias na lista de conexão (Aí quando ele trava um AP ele conecta no outro).

    É um ataque DDoS involuntário o que uns malwares fazem (A intenção é se proliferar geralmente, daria pra chamar de vírus se a intenção fosse apenas se proliferar, mas muitos tentam alterar dns de roteador ou coisa assim, são mais focados em gerar visitas pra páginas com adsense e cia). O único problema de USB e PCI (Ou CPE do cliente em bridge) é esse, todo o trafego do Windows infectado/mal-configurado bate lá no concentrador ou no AP de saída.

    (O último episódio do ridículo CSI Cyber essa semana era sobre DDoS em wifi, por mais viagem-na-maionese que a parte técnica seja eles apontam uma coisa muito real: Um mísero smartphone pode detonar uma rede wifi, que dirá algo mais poderoso tipo ibm/pc)

    Se todo mundo tem CPE roteada (Autentica a wan da CPE, e deixa a lan dela livre pro cliente) aí é de desconfiar da CPE em sí, teria que ver o trafego dos clientes (Em 802.11b trafego alto é 3-4Mbps).

    Alias, 802.11b é bem parudo pra lidar com sinal ruim, sinal péssimo de -80dBm ou variando rapidamente (Por arvore no caminho, digamos) nem sempre é exibido como ruim, mas é péssimo, o lado ruim de ser um modo que aceita sinais horríveis é você descobrir quem está com o pior sinal, o CCQ em 802.11b é sempre baixo então não dá pra confiar só nele, de um duplo-clique nos usuarios na aba Registration e vai na aba Signal, lá vai ver o throughput, um throughput ruim pra 802.11b é menos de 6Mbps (O throughput REAL conseguível é 4Mbps, mas nessa aba Signal o que é exibido com sinal bom é 10-11Mbps mesmo, em PTmP eu sempre procurava ter pelo menos 8Mbps, isso que eu não trabalhava com zona de fresnel limpa nos clientes, mas limitava os sem-visada a 5 (De 20) por setorial, 802.11b permite uma rede lixo assim sem sofrer muito se vender planos lentos tipo menos de 500Kbps)



  5. Citação Postado originalmente por RadNet Ver Post
    Bom dia amigo....

    Não é na RB concentradora não , pois tenho mais 5 painéis com Rocket em 5.8, e não estou tendo problemas.....

    acredito que seja alguma outra coisa.....


    A única coisa acredito que seja, e cliente com radinho com defeito......

    Só que ai teria que ter um cliente com defeito em cada painel.....


    O que tu acha amigo ?


    Desde já grato.....

    Que Deus abençoe a todos!
    Então sobram duas vertentes para investigar.

    Esta que o Rubem falou e outra que seria entre a RB com cartão e o Bullet até o concentrador.
    Revisa RJ45






Tópicos Similares

  1. Respostas: 19
    Último Post: 31-07-2016, 21:53
  2. Respostas: 29
    Último Post: 25-07-2007, 17:58
  3. Galera, preciso da ajuda de vcs.
    Por marcelomg no fórum Redes
    Respostas: 2
    Último Post: 22-12-2006, 08:27
  4. Preciso de ajuda sobre active directory do windows
    Por lordangel no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-11-2005, 07:27
  5. Preciso da ajuda de vc´s.
    Por paulofreire no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L