Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Realizei outros cálculos no linkplaner e segui uma boa parte do enlace agora sim estou com fé que dar certo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Captura de tela 2015-05-13 19.51.00.png
Visualizações:	42
Tamanho: 	906,8 KB
ID:      	59028   Clique na imagem para uma versão maior

Nome:	         Captura de tela 2015-05-13 19.51.06.png
Visualizações:	44
Tamanho: 	219,8 KB
ID:      	59029  

  2. Qual baterias esta usando? Se for automotiva nao vai funcionar corretamente pois NUNCA vai chegar a tensao de flutuação ( 27V) com esse Nobreak. Mede a tensão nos bornes da Bateria em serie . Tem que ter 27V a plena carga.

    As baterias Chumbo Acido precissam de MUITA corrente para iniciar o ciclo de carga e os nobreak nao sao projetados para essa função.

    Os Nobreak obedecem o ciclo de carga das baterias estacionarias (Freedom Estacionaria) que sao projetadas para serem carrregadas em muitas horas, e a descarga é constante com corrente baixa, mentras que automotivas sao carregadas com alta corrente, em curto espaço de tempo e descarregam violentamente em curto espaço de tempo (partida do carro).

    Respeito ao Throughput, quando tem interferenças, fica muito , mas muito dificil saber quanto vai trafegar. Só Testando. Cada caso é um caso.



  3. Ola @emilidani

    É uma bateria da própria Volt a principio. Ela é chumbo-ácida, conforme diz no rótulo, aparentemente igual aquelas que vem nos nobreaks. Nas fotos que eu mandei antes, a medição do multimetro da esquerda era na saída das baterias em série, e na foto estava em 26.2v. Eu deixei até hoje detarde, perto da 13:30 ligado, ou seja, deu umas 24 horas carregando, e a tensão estava, hoje, variando entre 26.3v e 26.4v.

    Clique na imagem para uma versão maior

Nome:	         IMG_20150514_202401.jpg
Visualizações:	39
Tamanho: 	713,6 KB
ID:      	59067

  4. Bom, depois de muito tempo com a instalação feita pela metade, ontem e hoje metemos a mão mais um pouco. Instalamos os Radios nas antenas nas duas pontas. Uma das pontas, que está em um prédio a certa de 50 metros de altura, está ligada diretamente em uma fonte nobreak DC da volt de 24v/7a. A outra ponta está em um morro a uns 180 metros de altura, a energia é fornecida por uma bateria automotiva de 45Ah com um carregador de 5A ligado, e na bateria liguei um conversor DC/DC com saída de 24V; a antena então está alimentada com 24v constante.

    Fizemos o primeiro alinhamento. Foi feito de um lado primeiro, um alinhamento rapido de uns 30 minutos, e depois na outra ponta mais um alinhamento rapido de uns 30 minutos.

    O sinal ficou por volta dos -60, mas varia consideravelmente. Agora, por exemplo, está em -57 a -58. Quando eu boto em 40Mhz fica por volta do -59 a -62.

    A potência está em 27dBm, máxima do Rocket 5AC lite.
    O troughtput da por volta dos 60Mbps agregado. Se eu aumentar para 40Mhz, vai para algo em torno de 85Mbps a 90Mbps, acredito ser pouca diferença considerando que eu preciso, por enquanto, passar um link de 15Mbps/15Mbps.

    Os canais que tenho são 5745, 5765, 5785, 5805, 5825. O que trafega melhor, é o 5745.
    Clique na imagem para uma versão maior

Nome:	         sinal.png
Visualizações:	38
Tamanho: 	403,6 KB
ID:      	60568

    Se eu usar os canais mais baixo, tipo 5500 que tem bem menor interferência, em 40Mhz chega a dar throughtput de uns 120Mbps agregado.
    Clique na imagem para uma versão maior

Nome:	         5500 40Mhz.png
Visualizações:	42
Tamanho: 	349,4 KB
ID:      	60569

    O melhor resultado que consegui em foi no canal 5500Mhz usando 60Mhz de larguda, passando certa de 180Mbps agregado.
    Clique na imagem para uma versão maior

Nome:	         5500 60Mhz.png
Visualizações:	45
Tamanho: 	364,1 KB
ID:      	60570

    No canal 5745Mhz com 60Mhz de largura, da um pouco mais de 130Mbps agregado, pior que no canal 5500Mhz, porém é um canal onde eu posso usar a potência que estou usando.
    Clique na imagem para uma versão maior

Nome:	         5745 60Mhz.png
Visualizações:	38
Tamanho: 	416,8 KB
ID:      	60571

    No final das contas, vou usar em 5745Mhz com 20Mhz de largura, acho que vai dar uma estabilidade maior para o meu cenário, que é a necessidade de passar 15Mbps/15Mbps somente.

    Quaisquer dicas são bem vindas, e fica aqui também a experiência que estou tendo com os Rocket 5AC lite. Não tem muita informação sobre experiências com esse rádio por aqui pelo fórum até agora. Posso dizer que, para o que vou usar, vai servir.



  5. Uma outra questão séria que vou ter que enfrentar agora é que, na instalação feita no prédio, não achamos aterramento lá em cima. Existe uma caixa com vários disjuntores e fios, mas não sei se algum deles é de aterramento.

    Estive pensando em fazer um aterramento na própria estrutura do prédio, na parede. Já li algo sobre isso, mas bem superficialmente. Alguém sabe de informar se é plausível esse solução e tem alguma fonte onde eu possa pesquisar como fazer isso?






Tópicos Similares

  1. duvida em ptp em 50km em radio 900Mhz
    Por babton no fórum Redes
    Respostas: 3
    Último Post: 27-02-2008, 09:45
  2. HELP! Ajuda em PTP 5.8Ghz , 1 KM!
    Por luizbe no fórum Redes
    Respostas: 11
    Último Post: 08-10-2007, 20:22
  3. problemas em ptp com Gi-link
    Por drcfilho no fórum Redes
    Respostas: 12
    Último Post: 15-01-2007, 13:35
  4. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34
  5. Mais velocidade em PTP
    Por nataniel no fórum Redes
    Respostas: 8
    Último Post: 25-12-2004, 13:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L