Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. @wala esta certo, unica coisa que podemos fazer é caixa blindada+setorial blindada.

    Entre a linha titanium x AC oque me diz grande mestre rubem?

    Preciso de 2 setorial no e to pendido pela ac 45°

  2. Heheh... também já escanneei até o que o R52HN suporta, acho que 6050MHz, nessa faixa não ví nada, mas em 5180 a 5350 aqui sempre tem duzias de SSID's, tá tão poluído quando 2,4GHz (Já de 5725-5825MHz tá sempre meio vaziu).

    Eu nem me preocupo com a Anatel, é mais questão de radio operando direito mesmo, tem antena que tem melhor ganho e menos VSWR em 5,4GHz, outras em 5,8GHz (Minhas setoriais), quando o equipto está na configuração ideal pode ter varios SSID no canal que não vai perder muito throughput (Graças aos tipos diferentes de modulação), a gente tem duzias de canais e várias modulações pra usam mas por bobeira a maioria acaba tendo desempenho ruim porque ficam nos mesmos canais e nas mesmas modulações (O maior datarate, graças aos modos automaticos), aí não tem como não poluir o espectro (E fiscalização da Anatel nesse caso não ajudaria tanto, precisa é mais simancol por parte da maioria dos provedores).

    Nos EUA tem entidade que congrega vários provedores pra organizar a bagaça, a www.wispa.org , sem a pata do governo na organização, justo porque a fiscalização do orgão federal (FCC) não é muito melhor que a da Anatel. Assim como o estado as vezes precisa ir contra um cidadão pra defender os demais, uma associação desse tipo precisa não só proteger os provedores, mas ir contra os que fazem besteira. Ma sindicalismo desse tipo no brasil não funciona, só funciona se colocar o estado como vilão de tudo.



  3. Pois é aqui tinha uma base a 4 anos operando no mesmo canal, rocket com 64 user trafego maximo 15mb tudo tranquilo a 2 semanas começo quedas, lentidao e afins. Fui ver 2 ssid no mesmo canal e conheço os "tecnico" aqui da cidade pode ter certeza que no minimo ta topado o radio, soluçao? Perder uma madruga procurando um canal novo.

    Cheguei a fixar o data rate na rocket em mcs 11 e clientes x2 mcs9 x1 mcs3, sinal dos cliente entre -55 a - 67 nao resolveu nada, tive mesmo é que trocar o canal. Ja esta a 12hr sem problema.

  4. Citação Postado originalmente por JonasMT Ver Post
    Pois é aqui tinha uma base a 4 anos operando no mesmo canal, rocket com 64 user trafego maximo 15mb tudo tranquilo a 2 semanas começo quedas, lentidao e afins. Fui ver 2 ssid no mesmo canal e conheço os "tecnico" aqui da cidade pode ter certeza que no minimo ta topado o radio, soluçao? Perder uma madruga procurando um canal novo.

    Cheguei a fixar o data rate na rocket em mcs 11 e clientes x2 mcs9 x1 mcs3, sinal dos cliente entre -55 a - 67 nao resolveu nada, tive mesmo é que trocar o canal. Ja esta a 12hr sem problema.
    Isso acho que é daqueles anteneiros que só escaneiam SSID pra escolher qual canal usar.

    Aí o problema é que o AP com SSID está nas costas da sua setorial, por isso você nem escaneia, mas os clientes dele estão na sua frente, com malditas CPE's com antena aberta tipo 60°, com potencia alta pra caramba, as vezes nem aparece SSID no canal mas se ver uso do canal aí aparece.
    Algo assim:
    Clique na imagem para uma versão maior

Nome:	         scat.jpg
Visualizações:	56
Tamanho: 	67,0 KB
ID:      	59209


    Num setor industrial atendia uma revenda de tratores que começou a ficar com trafego ruim, dava 5 pings de 1ms e 2 ou 3 perdidos ou com 2000ms, a copia via rede (Pro escritorio na cidade) era coisa tipo 2MB/s no medidor do windows, mas levava 10 minutos pra copiar arquivo de 10MB. A copia avançava 2%, aí empava por vários segundos, avançava mais 2% e empacava denovo. A antena escaneava só 2 ou 3 SSID, só o meu era alto, o resto estava bem longe, tipo 5180MHz e com -80dBm. O cliente falou que um vizinho tinha instalado internet via radio esses dias e que também estava ruim, fui ver as antenas e lá estava, uma antena Airgrid 27dBi praticamente apontada pra cara da outra, as 2 em mastro de uns 3m mas uma virada pra outra, não escaneava o SSID mas o sinal estava lá, não sei se estava usando o mesmo canal, mas subi de canal uns 60MHz e resolveu o problema (E deve ter resolvido a internet ruim do vizinho provavelmente...).

    Celular tem esse problema, por isso cada operadora nos leilões ganha um range de canais pra usar, e em cidades maiores com muitas torres precisam fazer o esquema de "reutilização de canal", tipo o canal 1 é usado na torre da esquerda na setorial da esquerda, usa esse mesmo canal na torre da direita na setorial apontada pra direita, e lá pra frente usa ele denovo na setorial apontada pra frente.
    Em 5GHz se houvesse algo desse tipo (Cada um com uma faixa de 80MHz pra usar) seria bem mais tranquilo, sem isso de um provedor meter 8 NS na torre, cada um com canal de 40MHz, e que se dane o resto.



  5. Prezado @rubem

    Adquiri os BaseBox 5 e estou querendo usar um deles com uma setorial UBNT 17-90 para atender apenas clientes com Lite-5.
    Sendo assim, se possível, me fizesse um passo a passo para configurar o AP para o cenário já descrito acima (O cenário para uso desse conjunto é para cobrir uma área que começa a 850m e vai até 1600m com ângulo de abertura de 70º), setando o melhor Datarate, e tentando tirar o máximo de desempenho do conjunto.

    Nesse caso, como tudo seria Mikrotik que acha de usar NV2, Nstreme, Band: 5GHz-only-N, etc?

    O caso é que estou com problemas de excesso de clientes nesse setor que é misto e estão todos "pendurados" em um cartão R52H. Tenho urgência de migrar alguns para outro AP pois semana que vem tem mais novas instalações nesse setor.

    Como o R52H está com uso misto inclusive com alguns Lite-5, pensei em migrar esses para o novo AP e os novos clientes usar apenas Lite-5, fazendo uma célula exclusiva Mikrotik.






Tópicos Similares

  1. Respostas: 9
    Último Post: 27-10-2016, 00:01
  2. Respostas: 40
    Último Post: 11-02-2015, 00:05
  3. Respostas: 7
    Último Post: 24-01-2014, 12:22
  4. Respostas: 4
    Último Post: 19-03-2013, 20:19
  5. Alguem Usa Xwave SuperPOP 2.4 GHz
    Por douglassantos no fórum Redes
    Respostas: 4
    Último Post: 25-10-2011, 20:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L