+ Responder ao Tópico



  1. Abra o terminal do seu Mikrotik Routerboard(Menu principal lado esquerdo vá até 'Terminal') na linha de comando, digite o comando abaixo:

    Código :
    /ip firewall nat export

    Dependendo de sua tabela nat a saída desse comando irá ter várias linhas, se quiser coloque somente a linha referente a regra que você fez e não funcionou.

  2. # jan/02/1970 01:22:29 by RouterOS 6.12
    # software id = BIPT-1QLK
    #
    /ip firewall nat
    add action=netmap chain=dstnat dst-address=177.159.113.175 dst-port=80 \
    protocol=tcp to-addresses=192.168.1.252

    ou este

    add action=netmap chain=dstnat dst-address=177.159.113.175 dst-port=80 in-interface=ether6-master-local \
    protocol=tcp to-addresses=192.168.1.252 to-ports=80

    os dois não dão liga.



  3. @Felipe85

    Achamos o problema !
    É o seguinte eu passei pra você que colocasse o ip fixo seu da GVT, mas na verdade você tem é um modem. Com isso não é preciso colocar o ip no 'dst-address'. Faça assim e vamos ver o que vai dar:

    /ip firewall nat
    add action=netmap chain=dstnat dst-port=80 protocol=tcp in-interface=INTERFACE-QUE-O-MODEM-ESTÁ-LIGADO to-addresses=192.168.1.252

    Creio que agora sim, vamos ter um resultado positivo.

  4. eu aconselho vc coloca seu acesso remoto em outra porta.
    Última edição por ffernandes; 27-07-2015 às 15:52. Razão: problema já solicionado



  5. Sinto informar-lhes mas não deu certo.
    Vamos fazer o seguinte..... vamos tentar colocar o servidor para acesso remoto, através do IP Fixo gerado pela GVT. Acho que assim vai ser mais fácil de fazermos o restante.






Tópicos Similares

  1. Respostas: 3
    Último Post: 12-11-2013, 08:33
  2. Configurar IP Fixo no BackTrack4
    Por borundy no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 30-05-2012, 22:03
  3. acesso externo mikrotik
    Por joserf no fórum Redes
    Respostas: 7
    Último Post: 08-04-2009, 06:28
  4. como configurar ip fixo no mickotik
    Por wescleybueno1 no fórum Redes
    Respostas: 3
    Último Post: 15-02-2008, 17:12
  5. Tutorial Configurar IP Fixo ....
    Por pssgyn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-05-2004, 14:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L