+ Responder ao Tópico



  1. Citação Postado originalmente por klabundee Ver Post
    Não sei que marca você usou, mas estamos deixando da Parks.
    Eles são bem atenciosos, mas todo mês tem um firmware novo pra OLT.. NMS novo.. dai para de funcionar.. liga pra eles, tem que atualizar firmware.. reiniciar OLT..
    É um saco..
    Tenho uma rede com umas 90 ONUs Parks, inclusive algumas que alimentam POPs com mais de 100Mb de tráfego e a latência é 1ms.. assim como a nova que estamos usando.
    Fazem 2 anos que estamos com a Parks.. mas não dá.. foram muitos problemas ao decorrer desse tempo.. quando você precisa mexer, tem que reiniciar, atualizar... parecia que o produto nunca estava "pronto".. não vou fazer um textão mas ocorreram vários outros casos de problemas..
    Está trocando Parks por qual fabricante, @klabundee?

  2. Citação Postado originalmente por TsouzaR Ver Post
    Está trocando Parks por qual fabricante, @klabundee?
    Fiberhome



  3. Afff e eu tava quase me decidindo por Parks pq na abrint só se falava dela com as pessoas que conversei.
    Bom alguem saberia citar algumas marcas de onus que rodam com a olt fiberhome?

  4. Citação Postado originalmente por klabundee Ver Post
    Fiberhome
    Hm... Está comprando onde, na WDC?
    Já até desisti de falar com o pessoal dessa empresa. Passei meses tentando obter preços da OLT AN5516-04 e suas placas mas é uma enrolação sem tamanho.

    Deve ter algum outro fornecedor no Brasil, porque não é possível que alguém esteja conseguindo fazer negócio com a WDC.

    Citação Postado originalmente por jmater Ver Post
    Afff e eu tava quase me decidindo por Parks pq na abrint só se falava dela com as pessoas que conversei.
    Bom alguem saberia citar algumas marcas de onus que rodam com a olt fiberhome?
    Eu também, hahaha.
    Já estava sonhando com as OLTs Parks bonitinhas, compactas, com firmware com interface bem feita, cheias de recursos e tal. Parece que o jeito é usar essas latas chinesas com interface mais feia e mal feita que a do Windows 3.11. Ao menos são estáveis, ao que parece.

    Mas eu acho que esse problema na Parks, conforme o @klabundee relatou, é igual ocorre com o RouterOS da MikroTik: se está estável e sabe que quando atualizar vai depender da sorte para continuar assim, deixe quieto.

    O que levava você a atualizar os equipamentos da Parks, @klabundee?



  5. Citação Postado originalmente por TsouzaR Ver Post
    Hm... Está comprando onde, na WDC?
    Já até desisti de falar com o pessoal dessa empresa. Passei meses tentando obter preços da OLT AN5516-04 e suas placas mas é uma enrolação sem tamanho.

    Deve ter algum outro fornecedor no Brasil, porque não é possível que alguém esteja conseguindo fazer negócio com a WDC.



    Eu também, hahaha.
    Já estava sonhando com as OLTs Parks bonitinhas, compactas, com firmware com interface bem feita, cheias de recursos e tal. Parece que o jeito é usar essas latas chinesas com interface mais feia e mal feita que a do Windows 3.11. Ao menos são estáveis, ao que parece.

    Mas eu acho que esse problema na Parks, conforme o @klabundee relatou, é igual ocorre com o RouterOS da MikroTik: se está estável e sabe que quando atualizar vai depender da sorte para continuar assim, deixe quieto.

    O que levava você a atualizar os equipamentos da Parks, @klabundee?
    Sim, WDC.

    Só atualizo porque eles pedem..
    Problemas que eu já tive:
    Retorno de luz nas ONUs "Sombra" segundo a Parks, uma ONU derrubava a PON inteira, ou deixava metade funcionando, metade não... tinha que ficar reiniciando todas as ONUs da PON para voltar a funcionar..
    Foi resolvido com atualização de firmware..
    Ai um dia fui trocar de Rack a OLT e escutei que tinha algo batendo dentro dela.. algo solto..
    Era o dissipador que tinha quebrado o suporte.. falamos com eles e foi trocada..
    Dai começou os problemas com o NMS..
    Basicamente os problemas são na criação e aplicação de perfil..
    Criava, ia aplicar dizia ERRO: No Error
    e ai começaram as infinitas atualizações de firmware+NMS.
    Até que finalmente chegou a uma versão "estável", mas tinha um novo bug.. se reiniciasse a OLT, parava de trafegar todas as ONUs.. tinha que reaplicar os perfis para sair funcionando novamente.
    Esse firmware ficou por uns 4 meses sem dar problema ao aplicar perfis.. mas se reiniciasse a OLT.. era problema.
    Saiu mais uma atualização que corrigiu isso.. e voltaram os problemas de aplicação de perfil..
    No meio disso tudo ainda, vendemos uma interligação que basicamente era 4 filiais, 1 onu em cada e bridge entre elas..
    Bá, derrubava toda rede.. fazia looping na rede porque tinha mais de 1 filial na mesma PON..
    No fim fiz EoIP em cima dessa rede porque nativamente não rolou a bridge que eu queria.
    Tudo isso via suporte deles, eles são bem atenciosos.
    Mas não é aquela coisa profissional que eu achei que fosse pelo valor pago.
    Fiz o curso lá na Parks mesmo e tal..
    Não tenho nada contra, se eles resolverem esses problemas.. é um bom produto.

    Att.






Tópicos Similares

  1. TDMA com VÁRIAS marcas?
    Por tiagoestevao no fórum Redes
    Respostas: 2
    Último Post: 27-05-2016, 15:10
  2. Copiando um arquivo para várias pastas....
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-06-2003, 12:32
  3. Várias duvidas!
    Por no fórum Servidores de Rede
    Respostas: 9
    Último Post: 12-03-2003, 09:45
  4. Usando varias porats na regra...
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 08:32
  5. como instalar o linux cl8 em varias maquinas pela rede
    Por Leyzem no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 16:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L