Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui também o facebook não carrega em vários horários diferenciados...

  2. Gvt tem cdn da akamai, pode estar aí o problema, tenho saída com ela e com outra operadora, quando caia a gvt funcionava tudo menos facebook, resolvi usando communities para a sessão com a gvt para não usar a cdn hospedada por eles e não tive mais problemas.



  3. Citação Postado originalmente por marcioelias Ver Post
    Gvt tem cdn da akamai, pode estar aí o problema, tenho saída com ela e com outra operadora, quando caia a gvt funcionava tudo menos facebook, resolvi usando communities para a sessão com a gvt para não usar a cdn hospedada por eles e não tive mais problemas.

    vc pode explicar melhor, '' communities'', abraço

  4. Citação Postado originalmente por isaquebrumel Ver Post
    vc pode explicar melhor, '' communities'', abraço

    Vc tem sessão BGP com a GVT?



  5. pessoal, liga um PC com seu link dedicado direto e configura no dns do google, se ficar com lentidão liga para seu fornecedor de link abre um chamado pede o protocolo senta e espera que em poucas horas eles resolvem isso te mudando de rota, já perdi MUUUITO tempo e dinheiro pensando que os problemas de lentidão eram comigo mudava antena, comprava rb melhor, montei um servidor top da dell com dois processadores xeom, hd, ssd e a internet continuava lenta, troquei tudo comprei switch gerenciável, pach cord furukawa, tudo do melhor e o facebook lento, depois de fazer tudo gastar mais de R$ 5000,00 liguei para minha operadora para reclamar o cara veio me dizer que la não tinha nenhum problema e que o problema era na minha rede, eu falei uns palavrões, falei umas besteiras e no mesmo dia ficou bom como um passe de magica, então fica a dica para os amigos, as vezes o problema não esta com você, o sinal pode estar chegando com problema no seu servidor, eu uso o dns do google só que primeiro o 8.8.4.4 ele responde mais rápido e o facebook esta normal aqui ... Um abraço a todos ... Rodrigo






Tópicos Similares

  1. Problema para acessar link simbólico.
    Por andunno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-07-2006, 08:11
  2. Problema para acessar o phpMyadmin.
    Por andunno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-07-2006, 14:27
  3. Problema para acessar chat do UOL
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-10-2005, 14:05
  4. Problemas para acessar ftp e email
    Por rcar no fórum Servidores de Rede
    Respostas: 9
    Último Post: 02-06-2005, 17:08
  5. problema para acessar NTFS
    Por dpcl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-07-2004, 00:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L