Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Observe que os celulares que estão desconectando são os da marca LG.

    Aconteceu em alguns casos aqui .

    Solução :
    Trocar o roteador por outra marca

  2. Observando o que o Nilton Nakao falou em alguns celulares eu vi um aplicativo de economia de energia, nesses casos foi só desabilitar o aplicativo que o problema parou.



  3. Eu vou ver se também não estão em preferencialmente off line, e posto o resultado

  4. na minha rede autentico com o ubnt e desligo o dhcp do roteador, tinha cliente que não navegava com com celular, só com notebook, qd eu deixava o ubnt em bridge e autenticava com o roteador funcionava normal em todos os dispositivos, daí eu setei um dns no roteador do cliente e ta funcionando bem, mas identifico ainda nos celulares que a rede funciona e para funciona e para, to sofrendo com isso ainda.



  5. Rodrigo, eu ainda acho que o problema maior é o Android. Tem celular que fica meio esquisito .

    Outra coisa, se voce deixar a CPE no cliente em Bridge e autenticar no roteador, isso não vai aumentar o broadcasting na sua rede?






Tópicos Similares

  1. Respostas: 8
    Último Post: 15-06-2012, 13:28
  2. Problemas com clientes de email atrás do PCC
    Por jamerfay no fórum Redes
    Respostas: 1
    Último Post: 09-08-2011, 10:27
  3. Respostas: 1
    Último Post: 09-06-2009, 12:00
  4. Respostas: 4
    Último Post: 17-07-2007, 18:12
  5. Problemas com configuração de Prompt do bash
    Por fdotta no fórum Linguagens de Programação
    Respostas: 11
    Último Post: 01-09-2004, 12:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L