Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Boa noite,

    Vejo que já resolveu o problema! Poderia postar o que havia de errado? Assim ajuda a outros que possam ter a mesma dúvida.

    Abraço

  2. Obrigado a todos pela ajuda...
    O erro era na declaração dos NS...
    Apesar de estar cadastrado no registro, estava com erro ai o registro não encaminhava as consultas...
    estava assim
    ******************************
    Código :
    $TTL        86400
    @       IN      SOA     dflink.com.br. uenderson.yahoo.com.br. (
                            2014300703       ; serial, todays date + todays serial #
                            28800              ; refresh, seconds
                            7200              ; retry, seconds
                            604800              ; expire, seconds
                            86400 )            ; minimum, seconds
    ;
    dflink.com.br.          NS      ns1.dflink.com.br.
    dflink.com.br.          NS      ns2.dflink.com.br.
    dflink.com.br.          A       192.185.218.155
    ns1     IN      A        177.72.56.58
    ns2     IN      A        177.72.56.59
    **********************************
    resolveu quando mudei pra:
    Código :
    $TTL        86400
    @       IN      SOA     dflink.com.br. uenderson.yahoo.com.br. (
                            2014300703       ; serial, todays date + todays serial #
                            28800              ; refresh, seconds
                            7200              ; retry, seconds
                            604800              ; expire, seconds
                            86400 )            ; minimum, seconds
    ;
    @       IN      A        192.185.218.155
            NS      ns1.dflink.com.br.
            NS      ns2.dflink.com.br.
            MX      10 mx.dflink.com.br.
     
     
    dflink.com.br.          NS      ns1.dflink.com.br.
    dflink.com.br.          NS      ns2.dflink.com.br.
    dflink.com.br.          A       192.185.218.155
    ns1     IN      A        177.72.56.58
    ns2     IN      A        177.72.56.59
    e como nao sou um bom conhecedor do assunto... apenas peguei serviço dos outros para corrigir tava apanhando...
    talvez alguem com mais conhecimento possa indicar mais alguma melhora... ^^






Tópicos Similares

  1. cadastrar/alterar Dns Reverso
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 15:43
  2. Problemas com o DNS reverso no serv
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-02-2004, 15:02
  3. DNS REVERSO
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-05-2003, 16:39
  4. Dns Reverso rede com mascara 192
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-05-2003, 11:05
  5. DNS Reverso
    Por Good_speed no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-09-2002, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L