+ Responder ao Tópico

  1. Zucchi o que te levou a trocar os equipamentos quais fatores foram decisivos nesta mudança ? pelo que vc postou sobre a academia do condominio parece que o enlace com as rbs estavam bons.

  2. Citação Postado originalmente por AlexTrevisol Ver Post
    Zucchi o que te levou a trocar os equipamentos quais fatores foram decisivos nesta mudança ? pelo que vc postou sobre a academia do condomínio parece que o enlace com as rbs estavam bons.
    Olá @AlexTrevisol

    Primeiramente boa pergunta!

    O enlace estava bom sim, porém, a medida que fui agregando mais clientes os problemas de desempenho começaram. Em determinados períodos do dia, sem relação com nada aparente comecei a ter quedas de conexão um problema causado e conhecido do NV2 quando ativo. Isso começou a gerar reclamações.

    Esses problemas se tornaram cada vez mais frequentes. Postei um tópico aqui no under e fiz tudo o que o pessoal deu de sugestões e nada. Depois postei no fórum da mikrotik e não tive nenhuma resposta. Um outro usuário tinha o mesmo problema sem solução.

    Por fim, tentei desabilitar o NV2, mas em algumas unidades o NV2 não desabilitou nem a pau. Eu simplesmente não conseguia conectar determinados clientes e o pessoal reclamando... e o telefone tocando e aquele vuco-vuco...

    Fazer este tipo de teste com cliente na ponta ou de dentro da casa dele é o mesmo que querer arrumar avião em voo e ai essa foi a gota. Desliguei a rede toda por 1 dia, disse que ia dar um desconto pelo tempo parado (e dei) e comecei a trocar tudo para Cambium em uma paulada só.

    Eu instalei o ePMP bem abaixo de onde estava instalado a SXT, creio que este tenha sido o problema. Mesmo ele "mal" instalado, ainda assim consigo entregar banda com qualidade superior. Até agora não fui lá arrumar justamente para testar. Venho agregando mais clientes e o desempenho da minha rede não cai nem pensar.

    Foi a paz. Nunca mais meu telefone tocou com report de problema.



  3. Citação Postado originalmente por Zucchi Ver Post
    Olá @AlexTrevisol

    Primeiramente boa pergunta!

    O enlace estava bom sim, porém, a medida que fui agregando mais clientes os problemas de desempenho começaram. Em determinados períodos do dia, sem relação com nada aparente comecei a ter quedas de conexão um problema causado e conhecido do NV2 quando ativo. Isso começou a gerar reclamações.

    Esses problemas se tornaram cada vez mais frequentes. Postei um tópico aqui no under e fiz tudo o que o pessoal deu de sugestões e nada. Depois postei no fórum da mikrotik e não tive nenhuma resposta. Um outro usuário tinha o mesmo problema sem solução.

    Por fim, tentei desabilitar o NV2, mas em algumas unidades o NV2 não desabilitou nem a pau. Eu simplesmente não conseguia conectar determinados clientes e o pessoal reclamando... e o telefone tocando e aquele vuco-vuco...

    Fazer este tipo de teste com cliente na ponta ou de dentro da casa dele é o mesmo que querer arrumar avião em voo e ai essa foi a gota. Desliguei a rede toda por 1 dia, disse que ia dar um desconto pelo tempo parado (e dei) e comecei a trocar tudo para Cambium em uma paulada só.

    Eu instalei o ePMP bem abaixo de onde estava instalado a SXT, creio que este tenha sido o problema. Mesmo ele "mal" instalado, ainda assim consigo entregar banda com qualidade superior. Até agora não fui lá arrumar justamente para testar. Venho agregando mais clientes e o desempenho da minha rede não cai nem pensar.

    Foi a paz. Nunca mais meu telefone tocou com report de problema.
    Zucchi Rico.

  4. @Zucchi me explica uma coisa. Você diz q ele não utiliza 802.11, então e um sistema proprietário como o NV2 e airnax? Esse equipamento pode ser comprado com o BNDES?

  5. @Zucchi me explica uma coisa. Você diz q ele não utiliza 802.11, então e um sistema proprietário como o NV2 e airnax? Esse equipamento pode ser comprado com o BNDES?






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L