+ Responder ao Tópico



  1. Ia responder agora, mas parece que você ja resolveu.

    Você não precisa criar interface nenhuma alem das PPPoE Client mesmo. Não precisa de uma "ethernet virtual", o trafego vai chegar direto nas PPPoE Client. Eles vão entrar fisicamente pela ether onde o switch com os dois modens estão ligados, mas na configuração lógica isso não importa muito pra você, pois o trafego vai chegar nas interfaces de túnel que vc criou, cria as regras em cima delas.

  2. Blz galera realmente não precisava criar interface virtual consegui ficou show... obrigado segue oClique na imagem para uma versão maior

Nome:	         load 3.jpg
Visualizações:	39
Tamanho: 	231,0 KB
ID:      	59856 printClique na imagem para uma versão maior

Nome:	         load2.jpg
Visualizações:	35
Tamanho: 	218,8 KB
ID:      	59855
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         load balance.jpg
Visualizações:	31
Tamanho: 	192,0 KB
ID:      	59854  



  3. Valeu inquiery foi mais fácil que imaginava, devido ser link de operadora diferente facilitou pq se fosse duas gvt o nome é o mesmo acm que é srv ja da oi era como pode ver na foto... PERFECT. na mesma interface..Clique na imagem para uma versão maior

Nome:	         loadii.jpg
Visualizações:	22
Tamanho: 	193,4 KB
ID:      	59859

  4. E se você configurar com VLAN? coloca duas VLANs em dois modens liga eles no switch, liga em uma interface, nessa interface cria as VLANs de cada modem, e cria o pppoe cliente em cima das VLANs.

    Obs: não vi que já tinha dado certo rsrs



  5. Creio que so funciona se consegue criar VLAN no modem da operadora caso contrario nao vai ter como identificar as duas redes em uma unica porta.






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-01-2009, 16:52
  2. Problema com uma pagina no squid
    Por derson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2006, 09:03
  3. Indice no mysql em uma tabela ja criada e com registros
    Por cvr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-11-2005, 08:30
  4. Problemas com interface ethernet (8139too) no gentoo 2005.0
    Por jweyrich no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2005, 21:17
  5. como crio uma lan virtual no netconf?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-02-2003, 20:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L