Página 4 de 13 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Outra coisa, aqui meu cache não ta tão grande, ta com 280Gb, e mesmo assim, depois que eu dou um reload no squid (depois de alterar alguma configuração), ele demora um tempo BEM legal antes de começar a aceitar requisições novamente.

    Tipo uns 2 minutos.

  2. Citação Postado originalmente por inquiery Ver Post
    Outra coisa, aqui meu cache não ta tão grande, ta com 280Gb, e mesmo assim, depois que eu dou um reload no squid (depois de alterar alguma configuração), ele demora um tempo BEM legal antes de começar a aceitar requisições novamente.

    Tipo uns 2 minutos.
    tem como voce entra remoto na minha maquina ?

    pra voce ve oque esta acontecendo dai depois a gente posta a solução pro pessoal ver



  3. Buenas @israeldinho

    Até posso, mas não agora, daqui a pouco mais vou sair.
    Só vou ter disponibilidade amanha.

    Se não funcionou ai ainda, é pq é algo mais complexo, acredito que vai ser demoradinho pra descobrir onde ta o erro.

  4. Citação Postado originalmente por inquiery Ver Post
    Buenas @israeldinho

    Até posso, mas não agora, daqui a pouco mais vou sair.
    Só vou ter disponibilidade amanha.

    Se não funcionou ai ainda, é pq é algo mais complexo, acredito que vai ser demoradinho pra descobrir onde ta o erro.
    beleza aqui tem team viewner vou mandar meu telefone e ramal por pvt dai voce pode me ligar quando estiver disponivel



  5. bom dia @inquiery estou no aguardo do suporte se possivel






Tópicos Similares

  1. Sarg não mostra ip dos clientes
    Por jaelcio no fórum Redes
    Respostas: 22
    Último Post: 14-08-2014, 14:28
  2. Respostas: 3
    Último Post: 24-01-2011, 17:38
  3. Como fazer para Squid não mudar IP do cliente
    Por e-eduardo no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-02-2009, 08:07
  4. Clientes DHCP não recebem Ip do AP-PC MK
    Por Josue Guedes no fórum Redes
    Respostas: 1
    Último Post: 26-02-2008, 22:07
  5. WET11 - IP do cliente nao funciona dinamico
    Por santocyber no fórum Redes
    Respostas: 11
    Último Post: 30-08-2004, 07:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L