+ Responder ao Tópico



  1. Boa tarde galera, tenho um problema acontecendo em meu servidor.... do nada sumiu o meu afitrião do site speedtest... contactei o pessoa da ookla e eles me informaram o seguinte ...

    "Parece que há um problema com os seus HTTP URLs Legado de fallback. Estou vendo os tempos de espera para ambos os endereços.
    Você deve ser capaz de confirmar isso usando a ferramenta testador de host.Uma vez que isso seja resolvido o servidor deve ser automaticamente listado no Speedtest.net novamente dentro de algumas horas.Por favor, deixe-me saber se você tiver quaisquer dúvidas ou preocupações.Obrigado"se alguém passou por isso ou sabe como ajudar agradeço.Tenham uma ótima tarde

  2. Olá amigo geralmente quando chegava a ficar fora por motivos de energia logo voltava... isso aconteceu sem queda de energia... eles me mandaram uma outra mensagem....

    "
    A 504 gateway Timeout de Erro indica que você tem um proxy, balanceador de carga, ou outro gateway entre seu servidor e o testador de acolhimento. Quando esse serviço faz uma solicitação para o servidor web que é o tempo limite quando aguardando uma resposta."

    e sim a pasta speedtest está no diretório raiz, /var/www/html... como todos seus arquivos .


    Citação Postado originalmente por ab5x2 Ver Post
    Certifique-se que a pasta "speedtest" esteja presente no diretório raíz do Apache, e também o serviço OoklaServer esteja ativo.

    Notou se isso aconteceu após um reboot na máquina?


    Sent from my iPhone using UnderLinux



  3. boa tarde. poderia postar um exemplo de como configurar o arquivo upload por gentilza

  4. Boa tarde... eu tenho tudo configurado as URL etc. ambas com acesso e dando size=500. mais no formulário do ookla continua dando
    Não fomos capazes de testar contra o servidor Ookla fornecido.
    . a URL esta com porta 8080 e tudo mais conforme eles pedem. alguém tem alguma ideia do que pode ser o problema?



  5. Opa, alguém consegua ajudar?? estou parado no ookla server, a principio pelo comando enviado para instalar o mesmo foi instalado, alguém sabe me dizer como prosseguir para funcionar a URL:8080 ??






Tópicos Similares

  1. Hospedar Servidor Ookla
    Por JeffersonSato no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-09-2015, 08:54
  2. Servidor Para Hospedar Site "Ajuda".
    Por hostjunior no fórum Redes
    Respostas: 13
    Último Post: 02-06-2013, 12:31
  3. Ajuda para montar servidor para hospedar sites
    Por NetoGO23 no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 19-05-2009, 10:20
  4. Configurar Servidor para Hospedar Site
    Por wljtcc no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-01-2007, 22:59
  5. montar um servidor para hospedar sites
    Por lrocha no fórum Redes
    Respostas: 3
    Último Post: 11-03-2004, 20:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L