Página 3 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. kkkk, ta muito confuso seu cenário, agora apareceu um thunder na historia e sobre o up do link, resolveu?

    http://wiki.mikrotik.com/wiki/Load_B...tiple_Gateways

    isso que você quer fazer ta ai no link, agora sobre o acesso ao thunder estando em outra faixa tenta cria uma regra de accept no mangle com sua faixa de IP de em src adress e a do thunder em dst adress (outra fazendo o inverso tambem).

  2. Reseta essa RB e faz tudo denovo. tem balance prontinho aqui no fórum.



  3. Citação Postado originalmente por Zarttron Ver Post
    Desmarca o add default route.
    Nos 2 pppoe?

  4. Citação Postado originalmente por inquiery Ver Post
    Como que você conseguiu a mágica de ter uma rota "DS" ?
    Ou ela é D, ou ela é S.

    Deleta ela sem dó, antes que ela destrua o universo com um loop paradoxal de inexistência infinita ou algo do tipo.
    quando eu ativo o pppoe 2 ela já aparece ai já.



  5. Citação Postado originalmente por berghetti Ver Post
    kkkk, ta muito confuso seu cenário, agora apareceu um thunder na historia e sobre o up do link, resolveu?

    http://wiki.mikrotik.com/wiki/Load_B...tiple_Gateways

    isso que você quer fazer ta ai no link, agora sobre o acesso ao thunder estando em outra faixa tenta cria uma regra de accept no mangle com sua faixa de IP de em src adress e a do thunder em dst adress (outra fazendo o inverso tambem).
    Já sim o UP já tá funcionando agora o thunder não acessa pela faixa 192.168.0.1/24 só pela faixa 10.5.50.1/24.






Tópicos Similares

  1. Problema com Rotas estáticas e Thunde 7.1
    Por carlinhotocabrabo no fórum Redes
    Respostas: 5
    Último Post: 28-04-2015, 19:28
  2. Respostas: 2
    Último Post: 10-09-2012, 14:57
  3. Problema com Rotas !!!
    Por ISQ no fórum Servidores de Rede
    Respostas: 6
    Último Post: 13-03-2004, 11:18
  4. Problemas com Rotas DMZ
    Por ATNunes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-12-2002, 09:42
  5. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L