Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. ccq pécimo em, com dish de 30dbi, deve ser zona de fresnel mesmo @rubem

  2. Citação Postado originalmente por RODRIGOQUATI Ver Post
    ccq pécimo em, com dish de 30dbi, deve ser zona de fresnel mesmo @rubem
    negativo!!! se tem -56dBm de sinal significa que o enlace é perfeitamente viavel. A maior o menor despeje da zona de Fresnel tem a ver com sinal recebido e nao com Throughput!!!

    Olhando o CCQ agora postado da para ver que Um dos radios esta INTERFERIDO!!! quase com certeza. Deveria fazer um survey e verificar.



  3. Só um detalhe: O chain1 está desativado mesmo?

    No print só tem sinal no chain0, ou seja, só em 1 polarização.
    Você está usando um Rocket Dish de dupla-polarização, correto? Então tem que habilitar 2 chains (0 e 1).

    MCS7 (Polarização simples) a 40MHz é o datarate nominal de 135M, é nesse datarate que o modo automático está indo, é o TX/RX no status, o radio está indo automaticamente pro maior datarate possível, mesmo que isso signifique CCQ inferior a 100%. Mas... olha o sinal em MCS7 a 40MHz:
    Clique na imagem para uma versão maior

Nome:	         sinal.real.gif
Visualizações:	61
Tamanho: 	96,6 KB
ID:      	60012

    -56dBm em MCS7 a 40MHz seria realmente suficiente, mas não é esse o sinal real pelo visto.
    -56dBm é o sinal do preambulo pelo visto, sinal de SSID e cia, que é feito em datarate baixo. O sinal real dos pacotes com dados está em -62dBm, por isso o CCQ tão ridículo em 66%.

    Se quer deixar datarate automático, ok (Não vai ter CCQ de 100% com sinal baixo tipo -60dBm), mas ative os 2 chains pra usar as 2 polarizações, e use só 20MHz de largura, numa faixa LEGAL no brasil (5180 a 5350MHz só pode ser usado indoor) tipo 5470 a 5850MHz.

  4. Parceiro manda seu skype via mp, que resolvo pra voce sem custo algum.



  5. Bom pessoal fiquei até as duas da manhã testando canais e configurações ... o que acontece é que eu não consigo melhorar o CCQ do Tx ... pois inverti os lados .... minha base que Rx passou a ser Tx que é o sentido normal .. da mesma forma tentei várias configurações e não consegui mais do que 20Megas ... bom .. . posso estar com um problema de interferência ... já testei vários canais e em nenhum deles eu consegui banda acima de 20Megas .. em Half ... o que acontece é que eu deva realmente está sofrendo uma interferência .. gostaria de saber de vcs se eu por ventura colocar um radome shield eu vou conseguir um CCQ melhor ???






Tópicos Similares

  1. Respostas: 3
    Último Post: 19-01-2003, 10:32
  2. Gateway com dois links balanceados
    Por lalmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 16:11
  3. estabilidade de link
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-12-2002, 12:56
  4. Link
    Por Kernel_Panic no fórum Servidores de Rede
    Respostas: 9
    Último Post: 10-12-2002, 09:47
  5. Respostas: 4
    Último Post: 10-11-2002, 18:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L