Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Perdão,
    Porta2 10.0.0.1
    Porta3 10.0.2.1

    Escrevi errado antes deixando as duas portas iguais em IP, porém são diferentes, qual comando ou config poderia usar para a nat1 e o outro para a nat2, seria o mesmo que você informou antes? Poderia se não fosse pedir demais você fazer pra 1 uma Nat a outra eu copio o seu primeiro comando reconfiguro

  2. tente essas regras

    Código :
    /ip firewall address-list
    add address=10.0.0.0/24 disabled=no list=grupo-1
    add address=10.0.2.0/24 disabled=no list=grupo-1
    add address=10.0.3.0/24 disabled=no list=grupo-2
    add address=10.0.4.0/24 disabled=no list=grupo-2

    NAT

    Código :
    /ip firewall nat
    add action=masquerade chain=srcnat disabled=no out-interface="ether1 " \
        src-address-list=grupo-1
    add action=masquerade chain=srcnat disabled=no out-interface="ether4 " \
        src-address-list=grupo-2



  3. Muito obrigado funcionou perfeitamente

  4. Galera o citado acima funcionou, porém não consigo colocar dois link's, toda vez que coloca os 2 links 1 porta cai, alias não passa web,
    Links diferentes saindo em portas diferentes nada de load balance.

    Grande @berghetti, tem alguma noção?



  5. Não entendi muito bem o problema

    não está navegando?
    os dois links não estão funcionando ao mesmo tempo?
    não tinha funcionado?






Tópicos Similares

  1. Duvidas em configurar um enlace com Apc 5m Intelbras.
    Por jacjunior21 no fórum Intelbras
    Respostas: 7
    Último Post: 15-01-2015, 18:58
  2. Respostas: 6
    Último Post: 20-12-2012, 08:59
  3. Respostas: 4
    Último Post: 29-03-2009, 06:53
  4. Dúvida para configurar samba em um domínio ?
    Por robsoncb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-10-2008, 15:08
  5. Dúvida em configurar AP Zibwell com MK!
    Por rogeriodj no fórum Redes
    Respostas: 7
    Último Post: 22-11-2007, 18:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L