Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. O Ubiquiti Discovery não encontra, nem no win7 nem no win8. Tentei instalar o unifi controller no meu outro not mas o programa não roda por ser win8. Já reiniciei o modem. O meu modem é o powerbox gvt com banda larga de 35mb.
    Ele está funcionando bem com um sinal muito bom, mas não consigo encontra-lo para configuração.

  2. Tenta usar um scanner de IP pra ver qual é o endereço certo pode ser que tenha outro equipamento com o mesmo endereço



  3. com o Advanced IP encontrei o ip dele. Mas, desculpe a falta de conhecimento, o que faço agora?
    Executei o unifi controller no IE e também no Chrome, coloquei o ip correto mas não abre. Tentei com todas as portas indicadas acima e nada. Tentei até sem colocar a porta.
    Será o meu modem da gvt? Verifiquei que o ip do unifi está na tabela de concessão DHCP. Como o modem da gvt tem alguns bloqueios, não consigo nem redirecionar portas nem habilitar o DMZ

    Não sei mais o que fazer. Ele está ligado direto no modem. Até já o tirei da posição e o coloquei bem próximo do modem com um cabo de rede menor.

  4. Citação Postado originalmente por cmnm Ver Post
    com o Advanced IP encontrei o ip dele. Mas, desculpe a falta de conhecimento, o que faço agora?
    Executei o unifi controller no IE e também no Chrome, coloquei o ip correto mas não abre. Tentei com todas as portas indicadas acima e nada. Tentei até sem colocar a porta.
    Será o meu modem da gvt? Verifiquei que o ip do unifi está na tabela de concessão DHCP. Como o modem da gvt tem alguns bloqueios, não consigo nem redirecionar portas nem habilitar o DMZ

    Não sei mais o que fazer. Ele está ligado direto no modem. Até já o tirei da posição e o coloquei bem próximo do modem com um cabo de rede menor.
    Sim. Apenas ele está usando o endereço IP






Tópicos Similares

  1. Respostas: 1
    Último Post: 06-12-2007, 10:37
  2. Squid sobe, mas a porta nao abre!
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-05-2003, 13:15
  3. Squid sobe, mas a porta nao abre!
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-05-2003, 00:28
  4. Squid sobe, mas a porta nao abre!
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-05-2003, 00:23
  5. Pagina não abre
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-03-2003, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L