Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por isaquebrumel Ver Post
    isso mesmo tenho servidor local, não é dns o problema,
    Pode ser link. Aí é dedicado ou é misturado dedicado+Adsl, vdsl?

  2. Ai é problema em na operadora pode ter certeza liga e reclama.



  3. Citação Postado originalmente por isaquebrumel Ver Post
    isso mesmo tenho servidor local, não é dns o problema,
    Desculpa incomodá-lo voltando a questão de um ponto específico que você ja negou como problemático, mas se não for muito trabalhoso para você, e quando E SE estiver disponível um tempo para esse teste, tenta entrar nas configurações do roteador do(s) clientes que indicam tal problema, e configurar manualmente um endereço de DNS externo (testa tanto o seu servidor DNS quando servidores do Google e OpenDNS por exemplo), desativando assim o DNS Relay do roteador.

    Mas claro, como você já exauriu a possibilidade de ser DNS, talvez seja apenas prepotência minha indicar qualquer problema que seja, ou talves arrogância tentar auxiliar na questão que você sugeriu.

  4. Bem, tive esse tipo de problemas. E eram minhas regras de firewall que entravam entrando em loop em determinadas analises de pacotes, aonde ele bloqueava algumas conexões, minha solução foi refazer todas minhas regas de firewall, da uma olhadinha nisso (não sei se você usa firewall em sua rede e qual firewall você utiliza, mais eu uso na mikrotik)



  5. Vamos dar uma olhada nos DNS sobre esses travamentos, aqui ja vi acontecer em dois provedores que dou assessoria, e nos dois foi DNS, antes de Achar, faça o teste, nao custa nada e você terá uma resposta EU JA TESTEI, ao invés de achar que nao é.


    Abraços.


    like na *.






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L