Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia amigo Johnylopes!

    Essa taxa de 150,33 Mbps que você está conseguindo é a capacidade maxima do seu enlace entre as nanobridge, mas essa taxa de 25~30 megas que você está tendo do seu servidor local é a capacidade da sua rede até chegar nas suas nanobridge.
    Você vai ter que verificar a taxa de transferência do seu link até chegar nas nanobridge, pois está sendo limitado antes de chegar nas mesmas.
    Lembrando que seu enlace wifi suporta 150 mbps mas a porta Ethernet da própria nanobridge só vai chegar a 100 mbps correto.

    Atenciosamente,
    luisssergio

  2. Desativa o airmax, baixa a potência como os amigos falaram e fixa além do MCS a distância, se é 700 metros joga ai entre 1 e 1.2km. Testa também o canal em 20MHz, se for deixar o airmax ativado, prefiro deixar data rate module em alternative.



  3. Acompanhando, eu também faria o que indicou Charlespjo.
    Aguardo para saber o resultado

  4. Citação Postado originalmente por johnylopes Ver Post
    Bom dia amigo, tenho este enlace com duas nanobridge 22db com uma distancia de no maximo de 700m o que ocorre é que não consigo fazer passar mais do que 25MB estou colocando a imagem de como esta o link e o que posso fazer para melhorar isto, ficarei grato com a ajuda de vcs. muito obrigado.

    Anexo 60295

    Tem que melhorar o alinhamento, 3dB de diferença entre as polarizações é muito, o ideal é deixar iguais.
    Outra coisa é que esse sinal é baixo pra essa distância... existe visada? a zona de fresnel não está obstruida?
    Experimente também trocar a largura do canal pra 30Mhz.

    Tem que tentar trabalhar canal e MCS como dito também.






Tópicos Similares

  1. Respostas: 27
    Último Post: 11-06-2017, 13:02
  2. firewall não funciona, já não sei mais o que fazer.
    Por cag no fórum Servidores de Rede
    Respostas: 10
    Último Post: 23-09-2005, 10:18
  3. PixelView Mpeg2 M4900 (Nao sei mais o que fazer!)
    Por wolfazevedo no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 06-06-2005, 18:55
  4. Nao sei mais o que fazer!
    Por mirror no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-01-2003, 01:56
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L