+ Responder ao Tópico



  1. Verdade amigo, por isso que fiz questão de retornar e tornar público o resultado final, espero que possa ajudar hoje e quem sabe daqui a anos.

  2. A volt também tem produtos giga.



  3. @teresopolis bom que voce "parece" que encontrou o problema....
    Mas não quero ser pessimista e por isso já lhe peço antecipadamente perdão...

    No relato você disse que neste enlace os clientes não conseguiam acessar alguns sites.... se fosse interferência eles não acessariam nenhum ou acessariam de forma aleatória, pois a transmissão estaria instável. Mas como é sempre os mesmos sites está parecendo um bloqueio lógico e não físico.

    Quanto as harmônicas, elas não causariam uma "saturação" do cabo, como se ficassem armazenadas nele ou "viciassem" o cabo. Como são radiação eletromagnética, elas existem mas não ficam na massa do fio do cabo, como no caso de radiação por urânio, por exemplo. Por isso cabo novo ou não, o resultado seria o mesmo, a não ser que o cabo velho estivesse oxidado ou com infiltração.
    Mas aí o efeito seria outro.

    Mas como todos nós estamos aprendendo todos os dias, estou muito curioso para saber exatamente o que está causando isso. Caso se confirme sua descoberta, vou ficar surpreso e dar a mão a palmatória.

  4. Citação Postado originalmente por 1929 Ver Post
    @teresopolis bom que voce "parece" que encontrou o problema....
    Mas não quero ser pessimista e por isso já lhe peço antecipadamente perdão...

    No relato você disse que neste enlace os clientes não conseguiam acessar alguns sites.... se fosse interferência eles não acessariam nenhum ou acessariam de forma aleatória, pois a transmissão estaria instável. Mas como é sempre os mesmos sites está parecendo um bloqueio lógico e não físico.

    Quanto as harmônicas, elas não causariam uma "saturação" do cabo, como se ficassem armazenadas nele ou "viciassem" o cabo. Como são radiação eletromagnética, elas existem mas não ficam na massa do fio do cabo, como no caso de radiação por urânio, por exemplo. Por isso cabo novo ou não, o resultado seria o mesmo, a não ser que o cabo velho estivesse oxidado ou com infiltração.
    Mas aí o efeito seria outro.

    Mas como todos nós estamos aprendendo todos os dias, estou muito curioso para saber exatamente o que está causando isso. Caso se confirme sua descoberta, vou ficar surpreso e dar a mão a palmatória.
    Olha de ante mão falo que é um prazer poder receber seus comentários em posts iniciados por mim, e de maneira alguma ficaria contrariado por suas observações, pode ficar a vontade.
    Então vamos lá: 1929 concordo em número, gênero e grau. Quando fala que se fosse algo relacionado a algum tipo de influencia eletromagnética deveria influenciar não sempre a abertura dos mesmos sites e sim de vários de forma aleatória, porém, é fato que depois de confesso já não saber mais o que fazer, troquei apenas dois lances de 10 metros de utps que recebe o link e para minha surpresa, PINBA! Sumiu o tal problema. Team Viewer e os sites que não logavam pronto passaram a acessar de imediato. 1929 embora tenho formação em elétrica e eletrônica estou longe de ser especialista em algo, porém por já ter anteriormente sofrido nesse mesmo pop com rádios modulando do nada em 10mega na hora a noite e chovendo me veio um lapiso de trocar os cabos onde onde recebo o link e o que envio para o local onde os clientes estariam tendo esse problema e até agora 100%.
    Para você ter uma ideia da capacidade de potencia enviada por essas duas torres de fm 1929, se ligar um alicate amperímetro nesse local sabe o que acontece? O amperímetro toca uma música, isso sim passa a ser além de um equipamento para medição de eletricidade um rádio, rsrsrsrs. Olha em resumo, como disse não sou o cara nesse assunto, e não sei lhe dizer o quanto tem relação esse problema com as torres de fm, mas uma coisa posso lhe afirmar, tem , tem alguma culpa no cartório. Estou estudando o quanto antes interligar esses rádios com alguma solução giga para utilizar em 200mhz e assim tentar resolver isso por definitivo, obrigado a todos.



  5. Não me surpreendo com o amperímetro não....

    Quando era garoto eu fiz um radinho de galena e era um show...

    Também concordo com tudo que descobriu , só não consegui entender ainda porque a coisa só complicava para determinados sites....






Tópicos Similares

  1. Respostas: 38
    Último Post: 05-12-2011, 20:24
  2. Duas placas de rede, eu sei que os experientes vão rir...
    Por apudpr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-07-2005, 09:34
  3. O linux tem algum programa que abre os arquivo (.exe)
    Por DDC no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-07-2004, 23:12
  4. Por isso que odeio os USA, pelo menos a maior parte deles
    Por PiTsA no fórum Assuntos não relacionados
    Respostas: 46
    Último Post: 16-05-2004, 10:09
  5. SENDMAIL QUE NEM LOCO!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-02-2003, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L