Página 6 de 11 PrimeiroPrimeiro ... 2345678910 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por teresopolis Ver Post
    Do primeiro onde não tem problema é 1500 , L2MTU 1600.
    Coloquei nos enlaces que estavam com 64 os mesmo valores acima, e persistiu.
    que tipo de enlace fabricante/modelo verifique o maior mtu suportado


    ta usando WDS em todos os enlaces para evitar o proxy-arp?

  2. Citação Postado originalmente por Pirigoso Ver Post
    que tipo de enlace fabricante/modelo verifique o maior mtu suportado


    ta usando WDS em todos os enlaces para evitar o proxy-arp?
    Perigoso acabei de ver algo estranho aqui, deixa ver se consigo lhe explicar com clareza.
    Vou no enlace na aba General MTU e seto 1500 e aplico. Nesse campo MTU ao lado tem um setinha que ponho para cima abre a janelinha e ponho para baixo abre a janelinha do campo MTU, notei que mesmo colocando o valor de 1500 e aplicando se eu voltar lá e abrir a tal janelinha no valor do MTU volta com 64 e não 1500 que coloquei. Papai do Céu que trem é esse????



  3. Qual rádio está usando?

  4. Citação Postado originalmente por berghetti Ver Post
    Qual rádio está usando?

    Em todos os enlaces 912uag inclusive nos pontos onde não tenho problemas.
    Ap Bridge numa ponta e station wds na ponta remota, assim que sempre funcionaram e bem.



  5. Citação Postado originalmente por teresopolis Ver Post
    Em todos os enlaces 912uag inclusive nos pontos onde não tenho problemas.
    Ap Bridge numa ponta e station wds na ponta remota, assim que sempre funcionaram e bem.
    bate print para nos e posta aqui






Tópicos Similares

  1. Respostas: 38
    Último Post: 05-12-2011, 20:24
  2. Duas placas de rede, eu sei que os experientes vão rir...
    Por apudpr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-07-2005, 09:34
  3. O linux tem algum programa que abre os arquivo (.exe)
    Por DDC no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-07-2004, 23:12
  4. Por isso que odeio os USA, pelo menos a maior parte deles
    Por PiTsA no fórum Assuntos não relacionados
    Respostas: 46
    Último Post: 16-05-2004, 10:09
  5. SENDMAIL QUE NEM LOCO!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-02-2003, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L