Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Suporte Intelbras Ver Post
    pazini, Bom dia!

    Podemos lhe ajudar, por qual motivo seus clientes estão ligando?
    Boa Tarde, seguinte eu já tinha feito uma reclamação antes e ate uma pessoa do suporte técnico intelbras me ligou e mecheu nas configurações do meu APC 5M 90 e também em algumas antenas de alguns clientes wom 5000.
    O que acontece é seguinte clientes me ligam que a internet esta lenta, o que eu faço reiniciou a antena do cliente wom 5000 e voltar a funcionar normal, só que tem vez que não consigo acessar a antena do cliente ai tenho que reiniciar a APC 5M 90, e tudo volta a normalidade. Lembrando uso na minha rede 95% wom 5000 e isso só esta acontecendo nas que estão conectadas no APC 5m 90, quem esta conectado no bullet m5 e na nanoloco m5 isso não acontece de ter que fica reiniciando.

  2. Citação Postado originalmente por pazini Ver Post
    Boa Tarde, seguinte eu já tinha feito uma reclamação antes e ate uma pessoa do suporte técnico intelbras me ligou e mecheu nas configurações do meu APC 5M 90 e também em algumas antenas de alguns clientes wom 5000.
    O que acontece é seguinte clientes me ligam que a internet esta lenta, o que eu faço reiniciou a antena do cliente wom 5000 e voltar a funcionar normal, só que tem vez que não consigo acessar a antena do cliente ai tenho que reiniciar a APC 5M 90, e tudo volta a normalidade. Lembrando uso na minha rede 95% wom 5000 e isso só esta acontecendo nas que estão conectadas no APC 5m 90, quem esta conectado no bullet m5 e na nanoloco m5 isso não acontece de ter que fica reiniciando.

    Certo, necessito de alguns dados para verificar seu registro. Solicitarei via Inbox.



  3. Citação Postado originalmente por Suporte Intelbras Ver Post
    Certo, necessito de alguns dados para verificar seu registro. Solicitarei via Inbox.
    @Suporte Intelbras, seria muito interessante colocar o resultando final das reclamações, traz muito mais credibilidade para quem esta na dúvida como eu, centenas!

    Ficar conversando via inbox não mostra nada, se resolveu ou continua no mesmo.

    Qual foi o resultado desse cliente?


    Quero muito montar toda minha rede usando intelbras, mas falta um pouco mais de confiabilidade.


    Fico no aguardo.

  4. Pazini, enquanto o Suporte da Intelbrás lhe atende uma pergunta que me surgiu.
    Você disse que não acontece com clientes WOM e AP bullet. Com certeza estes não estão usando protocolo TDMA.
    E nos outros casos, está usando TDMA?
    Eu não sei como é a configuração do tdma no Intelbrás, mas no Mikrotik, o NV2 é muito sensível... às vezes o default não resolve. Tem que rever os parâmetros e daí normaliza.
    Pode ser que não tenha nada a ver, mas como você disse que só acontece com estes, eu fiquei encucado com esta pergunta.



  5. Bom dia Daemon, não estou usando nenhum protocolo proprietário em nenhum dos equipamentos. Saiu a versão 4.1 para as wom, vou começar a testar. Conversei com suporte Intelbras ontem, me pediu para eu regular o sinal dos clientes para todos fiquem na faixa de -60 ate -70, podemos considerar esses valores um pouco menos e um pouco a mais, também me pediram para mudar a criptografia da senha para AES porque esta em TKIP, qualquer novidade irei atualizando aqui no fórum.






Tópicos Similares

  1. Respostas: 84
    Último Post: 07-05-2017, 09:16
  2. Enlace mikrotik xr5 e Apc 5m 90, será possível?
    Por claudiolegal2000 no fórum Certificação
    Respostas: 10
    Último Post: 06-04-2014, 14:20
  3. Experiência com Apc 5m-90 com WOM5000 da Intelbras
    Por fwsolutions no fórum Intelbras
    Respostas: 18
    Último Post: 20-02-2014, 19:37
  4. Configuração APC 5M-90 Basestation
    Por wagnersn no fórum Intelbras
    Respostas: 6
    Último Post: 06-08-2013, 08:24
  5. APC 5M-90 - WispAccess BaseStation 5 GHz de 18 dBi
    Por ricardomarquess no fórum Redes
    Respostas: 7
    Último Post: 04-05-2013, 12:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L