+ Responder ao Tópico



  1. Mesmo problema aqui
    Usando o modem direto no PC consigo meu link cheio, ao conectar na RB450G, o link cai drasticamente. Mesmo sem clientes conectados.

  2. @ImaruiNet

    PPS?




  3. O problema é que os rapazes pedem ajuda, e dai a princípio esperam que a gente ligue a bola de cristal que, claro, óbvio, com certeza todos nós temos, e de a solução... mas dai vem a realidade, e a gente faz umas perguntinhas, básicas, e a resposta não existe...

    Não entendo qual é a dificuldade de responder perguntas, ainda mais quando está solicitando um auxílio. E também é complicado quando o cara faz a pergunta, e como resposta recebe algo "isso não é!", sem nem responder a pergunta que fizemos.

    Mas é a vida, conforme o desespero vai crescendo as respostas começam a vir, e se elas não vierem, é porque o problema não era tão sério assim, não da pra esquentar muito.



  4. Citação Postado originalmente por inquiery Ver Post
    @ImaruiNet

    PPS?
    Não sei como, mas era o DNS da google em conflito com o da OI






Tópicos Similares

  1. internet lenta pelo mikrotik
    Por luhanmcs no fórum Redes
    Respostas: 4
    Último Post: 21-01-2010, 08:59
  2. internet lenta nos clientes
    Por clodevaldo no fórum Redes
    Respostas: 12
    Último Post: 08-06-2009, 11:21
  3. internet lenta do mikrotik 2.9.27
    Por warlley no fórum Redes
    Respostas: 5
    Último Post: 01-05-2009, 09:33
  4. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L