Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por schultz Ver Post
    no mikrotik ip/bindings na aba coloque o mac da lan da camera no server hotspot e bypass e o mikrotik vai atribuir o o ip e camera vai funcionar blz
    É que eu estou usando DHCP Schultz.

  2. @Vanderlei verificou qual ip o mk esta mandando para a camera? talvez seja preciso fazer um redirecionamento no nat.



  3. Olha o Log do MK , veja se tem tentativa de conexão do mac da câmera ip, mude o canal também, coloque no MK padrão estados unidos ( que só tem ate o canal 11 ). Fixa o Mk em modo b/g para testes também.

  4. Pessoal Concegui!!!...
    O problema era o "IP".Quando eu configurava com DHCP no MK era gerado um ip para a câmera,e quando eu tirava o cabo era como se reiniciasse a câmera.Fazendo então que o MK gerasse um novo ip,pois era Dinâmico.Deixei estático e resolveu o problema.Só me veio na cabeça observar isto quando eu vi a mensagem do amigo FMANDU,Desculpem pessoal, sou leigo no assunto.Obrigado a todos e ao under-linux pela oportunidade.






Tópicos Similares

  1. Respostas: 0
    Último Post: 07-02-2009, 12:09
  2. Respostas: 4
    Último Post: 24-07-2008, 21:16
  3. Socorro - Nao consigo conectar no ap
    Por danielxavier no fórum Redes
    Respostas: 8
    Último Post: 23-07-2007, 11:47
  4. Não consigo conectar no velox/adsl/pppoe
    Por felipelucas no fórum Servidores de Rede
    Respostas: 19
    Último Post: 11-05-2005, 12:38
  5. Não consigo conectar no mysql
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-04-2003, 13:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L