Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por berghetti Ver Post
    @jorgilson, já teve problemas com esses receptores em sua rede?
    Já sim, teve um cliente que ficava sempre com o upload estourado.

  2. Citação Postado originalmente por denilsoncosta Ver Post
    Acho q não precisa de vc desabilitar o Allow remote, siga essas dicas desse tópico para bloquear a saída de DNS pela porta 53 e fica show:
    https://under-linux.org/showthread.php?t=181106
    Vlw, vou tentar essa regra



  3. eu atualizei para 6.29.1 e meu upload foi nas alturas, mostrava totalmente errado o tráfego, eu voltei para 6.22 e normalizou tudo, era bug da versão

  4. Citação Postado originalmente por RODRIGOQUATI Ver Post
    eu atualizei para 6.29.1 e meu upload foi nas alturas, mostrava totalmente errado o tráfego, eu voltei para 6.22 e normalizou tudo, era bug da versão
    Mas era bug só na visualização ou consumia mesmo o link?



  5. Eu estava com esse mesmo problema, aqui resolveu fazendo filtros de bloqueio na porta 53 para cada link. Tenta fazer isso aí porque pode ser ataque de DNS também.

    To usando a versao 6.30.2 Router OS






Tópicos Similares

  1. Respostas: 14
    Último Post: 15-05-2015, 08:24
  2. Respostas: 0
    Último Post: 13-05-2015, 21:01
  3. Fora do Ar?
    Por marcosmamorim no fórum UnderLinux
    Respostas: 2
    Último Post: 26-02-2003, 21:45
  4. ICQ - FORA DO AR?
    Por marcfee no fórum Linguagens de Programação
    Respostas: 6
    Último Post: 25-02-2003, 15:55
  5. Sites fora do cache
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-01-2003, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L