Estou usando a versão 6.30.1.