+ Responder ao Tópico



  1. Sim tranquilo, esta conectado no canal 5575

  2. olá, estamos enfrentando um problema, em um enlace de 49 Km, no inicio colocamos um par de rb912, e toda noite caia o sinal de -59 para -80 as vezes ate desconectava, então decidimos trocar as RBs por rocket AC lite, continuou mesmo problema, alinhas antenas em modulação baixa abaixamos as antenas "algCom 30" então decidimos trocar os pigtail colocar original da AlgCom deu uma melhorada, parou de cair a noite mas logo de manha cedo o sinal cai para -80 e dentro de meia hora volta pra -59, oque será que ta acontecendo, antenas com defeito, pq radio e pigtail ja foram trocados, estamos querendo comprar essa airfiber 5x pra ver se resolve esse problema, esse enlace tras nosso link principal, 40 MB dedicado Level3, ate chegar aqui no servidor passa por mais dois enlaces de 20 30 km com RB 912 esta tudo normal, pingando a 1 com 40Mb de trafeco, e esse enlace esta nos dando muita dor de cabeça, fora que ping nao baixa de 10..



  3. @JonasMT quantos MB passando ai no seu ptp ?

  4. vou testar um par em bancada hoje!
    e estou no aguardo das antenas S45º

    a hora que tiver os resultados posto pra vocês!



  5. 220MB down e 80up 50mhz e 163down e 60up 30mhz latencia 0 a 2ms






Tópicos Similares

  1. Respostas: 30
    Último Post: 28-10-2012, 12:21
  2. Ubuntu 11.04, alguém ja esta usando?
    Por zeusnet no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 13-05-2011, 10:59
  3. Respostas: 13
    Último Post: 05-09-2010, 22:07
  4. Alguém aqui tá usando o squid3 + zph?
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-03-2010, 20:11
  5. Respostas: 1
    Último Post: 19-05-2009, 20:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L