+ Responder ao Tópico



  1. #1

    Padrão Iltelbras Wom 5000 MIMO , SISO e "i"

    Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	472
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	260
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	942
Tamanho: 	126,9 KB
ID:      	60685

  2. #2

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    Citação Postado originalmente por glperon Ver Post
    Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	472
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	260
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	942
Tamanho: 	126,9 KB
ID:      	60685
    Olá, Bom dia!
    Você poderia nos informar seu telefone com DDD e e-mail para podermos entrar em contato?

    Obrigado
    Equipe Intelbras



  3. #3

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    NR de telefones enviados por MP.

  4. #4

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    Citação Postado originalmente por glperon Ver Post
    Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	472
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	260
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	942
Tamanho: 	126,9 KB
ID:      	60685

    Blz mano, Won5000 Mimo não foi feita para ser usada como AP, para esta finalidade deve usar APC M5-90 ou pode usar também ubiquiti nanostation m5 na torre se não estiver disposto a gastar em APC M5-90, estou usando Won 5000 mimo nos clientes e tem funcionado perfeitamente bem.



  5. #5

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    Apenas uma observação meu caro, você está utilizando o WOM MiMo para AP quando o correto seria utiliza-lo como um rádio “Cliente" ou até mesmo para pequenos PTP porque ele tem ângulo de abertura fechado para atender clientes e não tem hardware para isso.

    Na pior das hipóteses seria utilizar o WOM SiSo como AP que também é um CPE e também não tem hardware para gerenciar isso, mas o angulo de abertura é quase o dobro do MiMo.

    Usar o “SiSo” ou o “i” para PTP não vejo vantagem, porque eles atendem uma distância menor que o MiMo e ainda são abertos.
    Última edição por Akintek; 18-08-2015 às 11:40.

  6. #6

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    Amigo , não é mais facil e seguro perguntar na INTELBRAS?



  7. #7

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    se ela como cliente ja e ruim, imagina como ap, tira o escorpião do bolso amigo.

  8. #8

    Padrão Re: Iltelbras Wom 5000 MIMO , SISO e "i"

    Bom, alguns gostam dos olhos; outros da "ramela".

    Eu infelizmente tenho algumas antenas na minha rede, que não são Intelbras.
    Afirmo que na minha rede toda a "santa" vez que ocorre problemas são as ubiquite (não que sejam ruins, mas eu não gosto). Wom no cliente nunca me deu problemas e, eu como consumidor recomendo.

    Quero agradecer ao suporte intelbras, nesse caso, na pessoa do Matias, que ficou algum tempo ao telefone comigo, auxiliando no acerto do meu pedido.
    Agradeço pela atualização que me foi enviada, que resolveu meu problema e será disponibilizada provavelmente hoje no site da intelbras.

    Esclarecendo mais um pouco: sim, sei de todas as colocações nos comentarios que wom 5000i não foi projetada para PTP e que Wom 5000 mimo não foi projetada para ser AP. Mas para quem não sabe, a curtas distâncias funcionam perfeitamente e com qualidade.

    Vou fechar o tópico, pois o mesmo foi resolvido. Obrigado.