Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. testando com anexos...
    Clique na imagem para uma versão maior

Nome:	         Screen Shot 2015-08-18 at 9.03.28 PM.png
Visualizações:	78
Tamanho: 	203,7 KB
ID:      	60695

  2. testando anexos enviado modo Resposta rápidaClique na imagem para uma versão maior

Nome:	         antena blindada.jpg
Visualizações:	27
Tamanho: 	15,4 KB
ID:      	60698


    testando enviar modo avançado - Marcus parece que dos dois modos agora está funcionando beleza
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ap+wds.jpg
Visualizações:	26
Tamanho: 	150,8 KB
ID:      	60699  



  3. @MarcusMaciel
    O botão Selecionar Arquivos é em flash né? Reparou se no Firefox e cia muita coisa em flash não roda mais direito ultimamente?
    Não sei bem o que é, mas no Firefox (Atualizado ou não), Seamoneky (Atualizado ou não), e até no Iceweasel no linux, a maioria dos botões em flash não funcionam metade das vezes, talvez só na minha conexão lenta (ADSL de 10M, mas...), mas não é só no "meu" navegador porque sempre tem cliente reclamando disso, que alguma coisa num site não funciona, vou ver e é flash no FF e cia, coisas que rodam no Chrome.

    É o que dá aqui com o botão:
    Clique na imagem para uma versão maior

Nome:	         botao.jpg
Visualizações:	26
Tamanho: 	36,1 KB
ID:      	60700

    Ele fica azul porque seleciona o texto ao invés de clicar, sei que é bobeira do navegador com flash (Configuração default, flash instalado, único add é o Adblock) mas é um "sinal" que flash tá com 1,5 pé na cova.

    Só tô comentando isso porque é a única coisa em tantos anos que não funciona no site pra mim, o uploader classico está perfeito, o gerenciador de anexos idem, parece que só esse botão usa flash (No Chrome ele funciona SE eu habilitar flash, o que não faço).

    Esses "problemas" do flash no FF e cia começaram pra mim nesses dias aqui:
    http://www.tecmundo.com.br/flash/831...es-firefox.htm
    Não sei se é por rota de internet, servidor dns, bobeira do navegador ou do flash 18, mas o funcionamento do flash player está intermitente pra mim, mais da metade das vezes não funciona, tenho em varios notes o Firefox mesmo, firefox nightly, Seamonkey e Iceweasel, todos tem esse comportamento besta com flash desde julho, e todos já tiveram atualizações desde então.

    Enfim, se tiver reclamação desse botão qualquer dia desse, já sabe, flash mesmo em navegador no default não anda tão funcional, está cada dia mais perto do funeral definitivo.

    (Eu não uso ele ativo no chrome e cia porque tem muita mensagem fake de atualização, uma forma 100% eficiente de fazer phishing hoje é com página falsa dizendo que o flash precisa atualização, ou capturar click colocando imagem como se fosse um player de vídeo pronto pra tocar, usando flash desabilitado por default fica fácil notar as centenas de tentativas de phishing na web)

  4. teste anexo no firefox

    Clique na imagem para uma versão maior

Nome:	         Screen Shot 2015-08-19 at 1.47.01 PM.png
Visualizações:	28
Tamanho: 	196,6 KB
ID:      	60701

    funcionou aqui no firefox 40.0.2



  5. teste envio firefox windows


    Clique na imagem para uma versão maior

Nome:	         Lighthouse.jpg
Visualizações:	27
Tamanho: 	548,1 KB
ID:      	60703Clique na imagem para uma versão maior

Nome:	         Penguins.jpg
Visualizações:	29
Tamanho: 	759,6 KB
ID:      	60704Clique na imagem para uma versão maior

Nome:	         Tulips.jpg
Visualizações:	29
Tamanho: 	606,3 KB
ID:      	60705Clique na imagem para uma versão maior

Nome:	         Desert.jpg
Visualizações:	28
Tamanho: 	826,1 KB
ID:      	60702

    No windows rola um fallback e nao usa flash, por'em continua a funcionar






Tópicos Similares

  1. mecanismo de envio de e-mail em mass !!
    Por Alex_inicinte no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-11-2005, 13:58
  2. controle de envio de mensagem
    Por cacogui no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2005, 15:39
  3. Bloqueio de envio de mensagem
    Por nietsnie no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-12-2004, 13:43
  4. Liberacao de envio de e-mails para dominios listados
    Por carlosjardim no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-03-2004, 16:01
  5. erro de envio de grande qtdade de dados
    Por no fórum Linguagens de Programação
    Respostas: 6
    Último Post: 23-12-2003, 11:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L