Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Obrigado pelas resposta

    Seque mais umas info...

    Bom motivo de usar esses equipamento e que já tenho eles aqui com migo a RB 750, Omni Tplink de 12dbi e o Tplink TL-WA5110G e os cliente já tem o TL-WA5210G Ai vem minha duvida Omni + TL-WA5110G, mas ai o amigo 'rimaraujo' falou sobre esse 'ACK' iria influenciar muito?


    Obs. Cliente mais longe fica a 1,8km visada ótima, li sobre esse ACK mas a ficha não caio...

  2. Amigo sua omni vai atender, o que vai precisar é visada de todos clientes para a omni e usar antenas de maior ou menor ganho dependendo a distancia... para um controle maior vc pode usar a RBMetal...



  3. Citação Postado originalmente por teknando Ver Post
    Obrigado pelas resposta

    Seque mais umas info...

    Bom motivo de usar esses equipamento e que já tenho eles aqui com migo a RB 750, Omni Tplink de 12dbi e o Tplink TL-WA5110G e os cliente já tem o TL-WA5210G Ai vem minha duvida Omni + TL-WA5110G, mas ai o amigo 'rimaraujo' falou sobre esse 'ACK' iria influenciar muito?


    Obs. Cliente mais longe fica a 1,8km visada ótima, li sobre esse ACK mas a ficha não caio...

    Controle de ACK é importantíssimo. A sugestão que te dou, já que disse que são estes os equipamentos que já tem, monta e depois vai estudando os resultados... até se convencer da necessidade ou não de trocar.

    Quanto a sugestão do RBMetal, cada um tem suas preferencias e respeito. Mas como para mim e para muitos outros este equipamento só deu problemas, eu não recomendo.
    É belissimo, um dos mais bem acabados. Mas em campo ele dentro de um tempo não determinado começa a dar problemas de transmissão... Simplesmente desaparece a emissão do SSID. Daí reiniciando ele volta ao normal até aparecer algum tempo depois, seja algumas horas ou algumas semanas.
    Quando comecei a relatar estes problemas muitos sem conhecer as instalações condenaram, cabos, energia e um monte de coisas....
    Mas não foi um, foram 4 que apresentaram o mesmo problema. E as instalações não foram mudadas, são as mesmas e simplesmente colocamos outro equipamento nos locais dos Metal e os problemas sumiram.

  4. Muito obrigado a todos pela ajuda.
    Vou fazer o test como o Amigo "1929" me sugeriu, Vou ver como vai ficar ate poder me organizar melhor com um equipamento mais profissional. Como tinha descrito a visada e 100% na area de 2km quadrado e o cliente mais longe fica a 1.8km, e a banda que que tenho e 5MB vou passar no máximo 300k por engando.

    Vlw a todos pela dica, posto resultados depois

    Ate +.






Tópicos Similares

  1. Impressão no modo gráfico
    Por maacnet no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2003, 21:13
  2. Nao consigo entrar em modo grafico
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-12-2002, 20:43
  3. como retirar o modo single do linux! ?????????
    Por MAJOR no fórum Servidores de Rede
    Respostas: 6
    Último Post: 26-11-2002, 10:26
  4. modo single!
    Por MAJOR no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-11-2002, 18:54
  5. Screen Shot do modo texto
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-09-2002, 19:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L