+ Responder ao Tópico



  1. #1

    Padrão Nanostation 900 perdeu a conexão

    Boa tarde.


    Eu tenho um link com um par de M900, trabalhando em 922 MHz e 5 MHz de largura de banda e 14db de tx power. Com o sinal -87dBm. A distância da ligação é de 2 km.
    Funcionou bem durante dois anos, mas a 15 dias, o sinal caíu e eu não conexão entre os as rádios.
    Retirei a AP e o levei para testar proximo a estação, uma distância de 30m, funciona perfeitamente, mas com dois quilômetros não funciona mais.
    Gostaria de saber se é possível que um dos rádio tenha perdido a potência de transmissão?


    Já testado em todas as freqüências, e larguras de banda com a potência máxima dos dois rádios.
    Alguém pode me ajudar?dede já agradeço.

  2. #2

    Padrão Re: Nanostation 900 perdeu a conexão

    Sim, o possível que tenha perdido potência, ou a obstrução aumento



  3. #3

    Padrão Re: Nanostation 900 perdeu a conexão

    Realmente aumentou um pouco a obstrução, estão construindo um prédio entre os rádio, está no terceiro andar, porém sem paredes, somente com pilares. Mas mudei a estação de lugar fugindo desse prédio e mesmo assim não consigo mais nenhuma comunicação entre os radios, uso yagi de 17db nos dois radios.

  4. #4

    Padrão Re: Nanostation 900 perdeu a conexão

    Tem dois problema, primeiro e principal a obstrução , segundo o nivel de sinal -87dBm é muito baixo , significa que ja existia algum tipo de obstrução e piorou.



  5. #5

    Padrão Re: Nanostation 900 perdeu a conexão

    Trabalhava até em -69, quando aumentado a potência de transmissão. Preferia deixar baixa para evitar interferencias nas redes de celular próximas. Aconteçe que agora nem na potência máxima dos dois radios consigo se quer a conexão. Já mudei a estação de lugar, a nova obstrução ficou na lateral.

  6. #6

    Padrão Re: Nanostation 900 perdeu a conexão

    quual nivel de sinal recebe agora? isso é o mais importante.



  7. #7

    Padrão Re: Nanostation 900 perdeu a conexão

    No momento as antenas não se comunicam, nenhum sinal.

  8. #8

    Padrão Re: Nanostation 900 perdeu a conexão

    Alguém tem alguma dica, é possível que os rádios tenha perdido a potencia? Estou pensando em comprar um novo para testar, mas não sei se irá resolver.