Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. pode ser varios fatores: cabo de rede com ruido(se trocar usar outra marca), fonte ou os rj45 e etc, mas enquanto não resolve, recomendo vc pedir para ela reiniciar todo dia:

    /system scheduler
    add comment="" disabled=no interval=1d name=exec_reboot on-event=\
    "/system script run reboot" policy=\
    reboot,read,write,policy,test,password,sniff,sensitive start-date=\
    jan/01/1970 start-time=01:00:00

    /system script
    add name=reboot policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
    "/system reboot"


    foi retirado do topico:
    https://under-linux.org/showthread.php?t=147209

    isso só enquanto não descobre o que é.

    Boa sorte.


  2.    Publicidade


  3. Citação Postado originalmente por biohazzard Ver Post
    vc esta qual fonte para alimenta-la?
    Fonte Nobreak Volt 12v 20a + patch giga em uma ponta volt e 24v/20a na outra ponta.

  4. Pois é, pedi uma par de rocket ac pra testar nessas antenas,porque mk já perdi a confiança.

  5. Os equipamentos já foram retirados das antenas, mas irei liga los em bancada e postar as configurações, para os amigos analisarem. Coloquei rocket comum nas Algcom e olha, esta tirando leite dos rádios, passando 95 mb em teste, 70 mb de tráfego de cliente sem muita perca de desempenho.

  6. Dizem que esses radios e bom usar em 24 volts como tinha uma ponta em 12v vai saber, ouvi dizer bem das 911 ac que elas tem menos potencia mais não trava que nem essas 921 e 922 metal possivelmente a 911ac e sucessora da 912n que o pessoal adora.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L