Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Mas é necessário a droga do conversor...você tem aí não pra vender, pelo ml é osso demora demais...
    Estou com dois outro nanos do mesmo estão funcionando porém com o sinal baixo alguém aí sabe qual componente que perde a capacidade, eu queria ver se consigo trocar...

  2. Que conversor é esse necessário?

    Só precisa adaptador USB <> RS232 se você não tiver nenhuma carroça velha com porta serial. Qualquer Pentium2 com Win98, Pentium P54C com Win95, Pentium3 com Win2K, Pentium4 com XP... qualquer coisa velha que tenha porta serial serve.

    Sobre potencia baixa em Nanostation, geralmente é o amplificador de saída que queima, são 2 CI's SMD da SIGE que ficam entre o chipset e o conector de saída, um CI de cada polarização (Se for usar SISO não precisa trocar os 2), seriam esses:
    Clique na imagem para uma versão maior

Nome:	         url(3).jpg
Visualizações:	269
Tamanho: 	27,7 KB
ID:      	60763

    Se não me engano são semrpe os SE2593:
    http://www.ebay.com/itm/1PCS-SE2593A...item2a3a0dfb0a
    ou
    http://produto.mercadolivre.com.br/M...airgrid-m5-_JM

    (É solda bga por baixo, se nunca soldou nada não recomendo começar justo com isso, mexa primeiro com outros aparelhos mais baratos pra estragar até pegar o jeito)



  3. Rubem, Excelente resposta, Obrigada mesma, entendi bastante sobre a questão da pontência, mas tenho uma duvida qual seria as saídas de potencias no Wa5210G segue uma imagem para você dar uma verificada, Se possível. Voce é um Nerd!rs
    Clique na imagem para uma versão maior

Nome:	         IMG_20150828_090631448.jpg
Visualizações:	233
Tamanho: 	2,17 MB
ID:      	60765

    Citação Postado originalmente por rubem Ver Post
    Que conversor é esse necessário?

    Só precisa adaptador USB <> RS232 se você não tiver nenhuma carroça velha com porta serial. Qualquer Pentium2 com Win98, Pentium P54C com Win95, Pentium3 com Win2K, Pentium4 com XP... qualquer coisa velha que tenha porta serial serve.

    Sobre potencia baixa em Nanostation, geralmente é o amplificador de saída que queima, são 2 CI's SMD da SIGE que ficam entre o chipset e o conector de saída, um CI de cada polarização (Se for usar SISO não precisa trocar os 2), seriam esses:
    Clique na imagem para uma versão maior

Nome:	         url(3).jpg
Visualizações:	269
Tamanho: 	27,7 KB
ID:      	60763

    Se não me engano são semrpe os SE2593:
    http://www.ebay.com/itm/1PCS-SE2593A...item2a3a0dfb0a
    ou
    http://produto.mercadolivre.com.br/M...airgrid-m5-_JM

    (É solda bga por baixo, se nunca soldou nada não recomendo começar justo com isso, mexa primeiro com outros aparelhos mais baratos pra estragar até pegar o jeito)
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         IMG_20150804_134850943.jpg
Visualizações:	81
Tamanho: 	33,4 KB
ID:      	60764  

  4. Citação Postado originalmente por DouglasSpinola Ver Post
    Rubem, Excelente resposta, Obrigada mesma, entendi bastante sobre a questão da pontência, mas tenho uma duvida qual seria as saídas de potencias no Wa5210G segue uma imagem para você dar uma verificada, Se possível. Voce é um Nerd!rs
    Clique na imagem para uma versão maior

Nome:	         IMG_20150828_090631448.jpg
Visualizações:	233
Tamanho: 	2,17 MB
ID:      	60765

    Clique na imagem para uma versão maior

Nome:	         1350704150_1.jpg
Visualizações:	377
Tamanho: 	24,6 KB
ID:      	60768
    Pessoal acabou de chegar o conversor serial port, eu tinha uma placa antiga, que tinha o Rs 232, porém é muito dificil de encontrar o tx rx gnd, porque cada lugar o pessoal diz algo dirente entao é muito demorado...rs, preguiça... mas na verdade o que aprendi foi aqui espero conseguir enviar os arquivos via serial. obg a todos, desculpem os erros aí de pt, estou sem internet(cabo). E está complicado para navegar aqui...



  5. Citação Postado originalmente por DouglasSpinola Ver Post
    Rubem, Excelente resposta, Obrigada mesma, entendi bastante sobre a questão da pontência, mas tenho uma duvida qual seria as saídas de potencias no Wa5210G segue uma imagem para você dar uma verificada, Se possível. Voce é um Nerd!rs
    Clique na imagem para uma versão maior

Nome:	         IMG_20150828_090631448.jpg
Visualizações:	233
Tamanho: 	2,17 MB
ID:      	60765
    A imagem que mandei é do Nanostation porque você disse que tem Nanostation com potencia baixa.

    Esse problema afinal é em NS ou dos WA5210G?

    No WA5210G os amplificadores ficam na mesma posição, debaixo dessas latinhas, acho que são SE2576 ou algo assim, da Sige também, segue a trilha que sai dos 2 conectores das antenas que você chega em um CI bga de uns 0,5 por 0,5cm, com uma dezena de pinos, é o amplificador de saída, se a CPE tiver potência baixa de transmissão (Ele não afeta recepção) a culpa é dele, só de tocar o dedo você geralmente nota o calor, eles superaquecem em poucos segundos quando estão danificados.

    Só que nesse caso talvez sejam 3, um pra cada polarização da antena (Ela não faz MIMO, mas tem antena de dupla-polarização) e um pro conector SMA externo. Tira essas latinhas (A de cima) e confere se tem 3 SE2576 mesmo, se tiver pode soldar o fio da antena na polarização que deseja no CI bom (Digamos que que vai pra SMA está bom) que é só mudar no firmware pra antena externa e funcionará, o firmware é burro e não tem como verificar qual antena está soldada onde.






Tópicos Similares

  1. NANO BRIDGE M5 STATION ACESSA MAS NÃO PINGA
    Por barcellos no fórum Redes
    Respostas: 11
    Último Post: 18-07-2011, 09:55
  2. Respostas: 3
    Último Post: 30-12-2008, 07:16
  3. Mikrotik Conecta mais não pinga ( nao navega )
    Por adelsonbbg no fórum Redes
    Respostas: 2
    Último Post: 20-11-2006, 18:25
  4. Placa Orinoco não pinga AP
    Por Perdigao no fórum Redes
    Respostas: 9
    Último Post: 13-12-2003, 09:36
  5. Porque não Pinga???
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-06-2003, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L