Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Qual o firmware está usando?
    Se tiver atualizado para a versão 5.6.2 faça o downgrade para a 5.5.10.
    Caso ainda não tenha atualizado desde que colocou no cliente aí sim faça o upgrade para a 5.6.2.
    Não vale a pena condenar um equipamento que está ativo e funcionando. Talvez seja somente a questão de firmware mesmo.
    Comigo já aconteceu de nano antigo mudar o desempenho de acordo com a versão que eu usei... E mudar para melhor... Tanto em nível de ruído quanto em CCQ.
    Abs

  2. Citação Postado originalmente por andinoag Ver Post
    Qual o firmware está usando?
    Se tiver atualizado para a versão 5.6.2 faça o downgrade para a 5.5.10.
    Caso ainda não tenha atualizado desde que colocou no cliente aí sim faça o upgrade para a 5.6.2.
    Não vale a pena condenar um equipamento que está ativo e funcionando. Talvez seja somente a questão de firmware mesmo.
    Comigo já aconteceu de nano antigo mudar o desempenho de acordo com a versão que eu usei... E mudar para melhor... Tanto em nível de ruído quanto em CCQ.
    Abs
    Meu nobre, explica melhor isso.
    Se está com a 5.6.2 faz downgrade... Se não atualizou então faz upgrade...

    Isto está parecido com um ditado que circula muito por aqui... "se correr o bicho pega, se ficar o bicho come"

    Me perdoe, mas com todo o respeito, se estava funcionando não pode ser problema de firmware desatualizado.... ainda mais para uso como station. As versões normalmente acrescentam um ou outro pequeno detalhe e normalmente não são relacionados com a função Station.

    E outro detalhe: só acontece neste cliente..

    O que pode acontecer é firmware corrompido. E neste caso se colocar a mesma versão pode ser que corrija.

    Agora, em se tratando de NanoLoco, tudo é possível. Principalmente virar lixo. Quase todo mundo que usou tem aos montes encostado pelos cantos.



  3. pasei por isso, das 21hr ate as 24hrs ficava pécimo o ccq e sinal, era interferência, bastou achar um canal menos poluído que o problema foi resolvido, com firmware versão 5.5.6.

  4. Citação Postado originalmente por 1929 Ver Post
    Meu nobre, explica melhor isso.
    Se está com a 5.6.2 faz downgrade... Se não atualizou então faz upgrade...

    Isto está parecido com um ditado que circula muito por aqui... "se correr o bicho pega, se ficar o bicho come"

    Me perdoe, mas com todo o respeito, se estava funcionando não pode ser problema de firmware desatualizado.... ainda mais para uso como station. As versões normalmente acrescentam um ou outro pequeno detalhe e normalmente não são relacionados com a função Station.

    E outro detalhe: só acontece neste cliente..

    O que pode acontecer é firmware corrompido. E neste caso se colocar a mesma versão pode ser que corrija.

    Agora, em se tratando de NanoLoco, tudo é possível. Principalmente virar lixo. Quase todo mundo que usou tem aos montes encostado pelos cantos.
    Aceito doação de NanoLoco que a etiqueta não tenha sido violada kkkk é sério.

    Para bom entendedor pingo no i é letra.
    Tenho centenas de NanoLoco em minha rede e cada um apesar de ter a mesma aparência, funciona de formas diferentes dependendo do firmware.

    Já que está vindo pedir ajuda aqui, o que lhe apresentei foi uma alternativa. Upgrade e downgrade já diz bem o que é.

    Firmware corrompido significa equipamento offline. A princípio posso informar que se fosse o caso você não iria nem acessar a tela de login.

    Bom, o que escrevi antes é o que na prática funcionou comigo... Mas cada caso é um caso...

    Voltou a afirmar que se souber quem tenha NanoLoco jogado nos cantos me avise que eu aceito esse lixo... Mas só os que nunca foram abertos.



  5. Citação Postado originalmente por RODRIGOQUATI Ver Post
    pasei por isso, das 21hr ate as 24hrs ficava pécimo o ccq e sinal, era interferência, bastou achar um canal menos poluído que o problema foi resolvido, com firmware versão 5.5.6.
    Se é somente um cliente e o camarada alterar a frequência pode fazer com que os outros deixem de funcionar bem...
    Se muitos equipamentos estão com uma alta latência aí sim aconselho essa alteração.. Não pode mexer no time que está ganhando... Dê um Gatorade para o jogador que está cansado rsrs






Tópicos Similares

  1. Respostas: 3
    Último Post: 21-01-2015, 16:16
  2. Respostas: 28
    Último Post: 28-08-2014, 16:16
  3. Respostas: 1
    Último Post: 03-03-2012, 17:51
  4. Respostas: 5
    Último Post: 03-03-2012, 09:06
  5. Nano Loco M5 com Problema no Sinal
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 00:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L