+ Responder ao Tópico

  1. @diomond

    na sua configuracao na wom vc seta MCS3, me fala uma coisa vc nao acha melhor automatico? ou por questao de bug no firmware vc prefrere setar manual?

    e pq MCS3, ele eh 16QAM, nao seria melhor deixar no MSC5 que ja eh 64QAM ou MSC7??

    outra coisa no MODO CONTROLE PISO RUIDO AUTOMÁTICO, se deixar automatico ao meu ver, se estiver ativo, automaticamente anula a opcao de baixo que vc setou 15. Entao nem precisa setar nada em MANTER PISO RUIDO pode deixar o default msm!

    fiz exatamente a sua configuracao a diferenca eh que deixei AUTO em DATA RATE!!! e uso o firmware 5.0 BETA 4.2 e esta muito bom por enquanto!!!

    final dessa semana comeco fazer teste em campo pra ver como vai se sair!!

    []´s





  2. Citação Postado originalmente por Nks Ver Post
    @diomond

    na sua configuracao na wom vc seta MCS3, me fala uma coisa vc nao acha melhor automatico? ou por questao de bug no firmware vc prefrere setar manual?

    e pq MCS3, ele eh 16QAM, nao seria melhor deixar no MSC5 que ja eh 64QAM ou MSC7??

    outra coisa no MODO CONTROLE PISO RUIDO AUTOMÁTICO, se deixar automatico ao meu ver, se estiver ativo, automaticamente anula a opcao de baixo que vc setou 15. Entao nem precisa setar nada em MANTER PISO RUIDO pode deixar o default msm!

    fiz exatamente a sua configuracao a diferenca eh que deixei AUTO em DATA RATE!!! e uso o firmware 5.0 BETA 4.2 e esta muito bom por enquanto!!!

    final dessa semana comeco fazer teste em campo pra ver como vai se sair!!

    []´s
    Bom, como eu havia dito a FW é beta, então tem sim algumas coisas para corrigir, eu deixo em MCS3 pois, nesta configuração eu consigo passar até 28MB de banda na CPE do cliente, ( creio que ninguém aqui no fórum entrega essa banda toda pra cliente residencial ) agora, eu recomendo aquela configuração pois esta totalmente estável, e se eu tiver que efetuar alguma mudança é pra peculiaridade do cliente, assim não preciso mexer nem nas bases nem em nada. entendeu ?

    Agora, vc deixa data rate automático, mas o teste é em bancada o sinal fechou em quanto ? -40 -50 ?

    Se vc chegar em algum cliente "crítico" e tiver com DATA RATE alto, o CCQ vai ficar uma zica.. =(

    Entendeu ?

  3. Bom dia Galera, bom realmente minha rede melhorou bastante aplicando a configuração que o nosso amigo DIAMOND, ativei Ipoll nas Basestation, e configurei as wom 5000. Os problemas que eu tinha antes de não conseguir acesso online aos clientes e ter que ficar reiniciando a Base ou a Wom acabaram. So uma questão. Nao sei porque quanto vou pinga nas antenas dos clientes o ping fica alto tipo 100ms,200ms,50ms... antes pingava 9ms,15ms,3ms... Com esse pinga alto alguns clientes reclamaram de internet demorando para carregar videos e etc. Uma coisa que nao mudei na Base foi a potencia que deixei em 27dbm, nao sei se seria isso. Mas estou começando a ficar satisfeito, só essa questão do ping que preciso ajustar. Aguardo comentários.

  4. Citação Postado originalmente por pazini Ver Post
    Bom dia Galera, bom realmente minha rede melhorou bastante aplicando a configuração que o nosso amigo DIAMOND, ativei Ipoll nas Basestation, e configurei as wom 5000. Os problemas que eu tinha antes de não conseguir acesso online aos clientes e ter que ficar reiniciando a Base ou a Wom acabaram. So uma questão. Nao sei porque quanto vou pinga nas antenas dos clientes o ping fica alto tipo 100ms,200ms,50ms... antes pingava 9ms,15ms,3ms... Com esse pinga alto alguns clientes reclamaram de internet demorando para carregar videos e etc. Uma coisa que nao mudei na Base foi a potencia que deixei em 27dbm, nao sei se seria isso. Mas estou começando a ficar satisfeito, só essa questão do ping que preciso ajustar. Aguardo comentários.
    Que, bom que deu certo! Fico contente em poder ajudar, em relação ao ping alto, pode ser o CANAL, tentar fazer uma análise de espectro e mudar o CANAL pode ser canal.
    Em relação à potencia, se vc esta usando em BR, ele vai estar com o ATPC ativado ai ele vai regulamentar no máximo permitido, talvez se vc colocar em CT para testar e usar nos CANAIS BR que vão entre 5735 <-> 5840 dá pra aumentar a potencia da base, talvez resolva entendeu ? mas testa antes mudar o canal!







Tópicos Similares

  1. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 13:44
  2. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 19:52
  3. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 23-09-2013, 00:53
  4. Enlance Curto com WOM 5000
    Por jeffersonrez no fórum Intelbras
    Respostas: 12
    Último Post: 18-06-2013, 13:35
  5. Respostas: 0
    Último Post: 03-03-2008, 15:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L