+ Responder ao Tópico

  1. Citação Postado originalmente por NielsonPadilha Ver Post
    Olha como ta o sinal dele:

    Cliente sem uso veja o ping: http://prntscr.com/91det0
    Sinal da CPE dele: http://prntscr.com/91dfij
    Sinal no AP: http://prntscr.com/91dg2i

    Abraços
    Grande Nielson, entao ao meu ver sua rede esta bacana os SNR estao bom sim, e o sinal esta muito bom tbm

    o ping tbm esta bom, acho q esta se preocupando atoa! eh normal as vezes ir para 15ms mesmo sem trafegar nada, lembre-se eh radio!!

    deixa assim como esta e soh observe!! ve que ja esta a 2 dias sem quedas, isso eh otimo....

    []´s

    vamos ser os primeiros a falar bem de iPoll usando WOM!!!! kkkkk


  2.    Publicidade


  3. Citação Postado originalmente por Nks Ver Post
    Grande Nielson, entao ao meu ver sua rede esta bacana os SNR estao bom sim, e o sinal esta muito bom tbm

    o ping tbm esta bom, acho q esta se preocupando atoa! eh normal as vezes ir para 15ms mesmo sem trafegar nada, lembre-se eh radio!!

    deixa assim como esta e soh observe!! ve que ja esta a 2 dias sem quedas, isso eh otimo....

    []´s

    vamos ser os primeiros a falar bem de iPoll usando WOM!!!! kkkkk
    Pode ser bobeira mesmo, é que eu sou muito auto critico.... Falo isso por que na outra setorial onde tenho metade dos clientes dessa o ping fica mais baixo em media de 1 a 4ms

  4. @Nks @NielsonPadilha

    Oi Bom Dia,

    As configurações realizadas para utilização do Protocolo IPOLL, estão até agora sem nenhum problema?

    Deem um feedback aqui hehe!

    Att, Aleff Meykson

  5. @meyknho, estava tudo bem até. Porém hoje fui acessar um dos APS onde tem 10 clientes e quando digitei login e senha ficou carregando a pagina, dei F5 pra atualizar e vi que o AP reiniciou sozinho.... Na hora que fui logar no mesmo.

    Já tinha notado isso algumas vezes. Mais não sei o porque ocorre.

    Abraços

  6. @NielsonPadilha, pensei que isso acontecesse apenas comigo rsrs!! Então tudo indica que é um problema do Firmware, pois isso acontece independente de estar usando o Protocolo IPOLL ou não.

    @Suporte Intelbras, solicitamos sua presença aqui para esclarecimentos!

    Att, Aleff Meykson




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L