+ Responder ao Tópico



  1. Olha dei uma olhada durante alguns minutos tinham 41 clientes conectados eram 21:15 da noite o trafego maior foi de 7 mb, só que tinha que olhar mais tempo porque os clientes não estavam pelo jeito puxando internet vou começar analisar com mais frequência e te aviso.

  2. @Nks,
    Bom Dia, qual o modelo de suas basestation: APC 5M 90 + (mais) ou (sem o +)

    E se possível fala como está sendo sua experiencia com o uso do TDMA!

    Att, Aleff Meykson



  3. @meyknho td certo?
    entao eh importante falar sobre isso, aqui em nenhum momento eu falei sobre a questao do + da Base Station.

    Segundo o site da intelbras a diferenca eh:
    Melhoria na isolação da porta (LAN) e os canais vao de 4.78 a 6.1, ou seja vc tem mais opcoes de canais, nao sei se isso eh bom pois tem a anatel e temos que respeitar os canais nao licenciados permitidos no brasil que eh 5.4 a 5.8

    Bom fora isso parece nao ter diferenca, como eu estava comecando a rede intelbras do 0, eu preferir comecar ja na linha +, e todos os meus wom sao mimo 2x2 de 14dbi.

    Hoje estou com 90 wom, porem instalada estou com 60, tudo com iPoll ativo rodando TDMA, na wom usando o beta6 como ja falei aqui mesmo nesse topico em posts anteriores!!!

    Tenho clientes a 9 dias sem cair, pode parecer poco mais nunca se sabe, as vezes o cliente reinicia a antena,, ou algum outro fator, mais aquele problema de ficar caindo de 5 em 5 minutos ou de hora em hora parou, e as configuracoes eu ja mostrei aqui eh soh procurar aqui mesmo nesse topico!!

    Ate agora estou satisfeito! Posso dizer que recomendo!!

  4. Bom dia a todos...


    Hoje Instalei o primeiro painel com APC 5m +!

    Gostaria de saber se a configuração que o pessoal ainda está usando é a "Matadora" que um dos amigos colocou aqui, a alguns meses atrás?


    Hoje vou conectar uns 30 clientes nesse Painel pra ver como vai se comportar o Ping, e ver se os clientes vão notar melhora na navegação....


    Desde já Grato....


    Que Deus abençoe a todos !



  5. Bom dia !
    Estou voltando, e lendo nos posts o que o pessoal colocou aqui.... Mais como todos estão testando ai, e a cada dia está ficando melhor os ajustes finos.... é muita informação junta rsrsrs! @Nks , @pazini , @Suporte Intelbras e outros

    Só pra ajudar, aqui, uso wom 5000 siso, e MIMO

    Primeiro problema que estou enfrentando aqui....

    O Data rate mesmo setado em MCS3 nas wom5000 fica baixando pra 1mbps, 2mbps, 5.5mbps, ai sobe para 28.5mbps , e do nada baixa de novo !


    O que posso fazer para resolver isso?

    A melhor opção, realmente é deixar em MCS3 ou deixar automático mesmo?

    Qual a media do Ping ai dos amigos nos clientes com TDMA ativo ?

    Desde já grato a todos !

    Que Deus Abençoe a todos !






Tópicos Similares

  1. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 13:44
  2. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 19:52
  3. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 23-09-2013, 00:53
  4. Enlance Curto com WOM 5000
    Por jeffersonrez no fórum Intelbras
    Respostas: 12
    Último Post: 18-06-2013, 13:35
  5. Respostas: 0
    Último Post: 03-03-2008, 15:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L