Página 7 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ainda não usei NelsonPadilha, mas vou te dizer uma coisa, com certeza é o produto certo para trabalhar com APC 5M 90 pois possui o protocolo Ipoll nativo da empresa ok. seria o mesmo que colocar rocket na torre e nano nos clientes com airmax ativo. 100% de compatibilidade certo. Abrc.s..

    Citação Postado originalmente por NielsonPadilha Ver Post
    Já testou essa CPE da ligowave APC Propoller 5 ?

  2. 49U$ lá nos USA, na verdade é sugestão do fabricante, mas te digo que ela cheque a uns 300,00 aqui, ainda assim vale muito a pena, pois os won intelbras já está perto disso certo e a dor de cabeça é grande.

    Citação Postado originalmente por FMANDU Ver Post
    @tgnet putz 49 obamas!!! Se o real não estivesse tão desvalorizado...
    O problema é que não tem empresa para homologar o produto aqui no Brasil.



  3. Citação Postado originalmente por tgnet Ver Post
    49U$ lá nos USA, na verdade é sugestão do fabricante, mas te digo que ela cheque a uns 300,00 aqui, ainda assim vale muito a pena, pois os won intelbras já está perto disso certo e a dor de cabeça é grande.
    Onde ta vendendo ?

  4. Estou vendo para importar para meu uso e venda tmb, vc tem interesse ?

    Citação Postado originalmente por NielsonPadilha Ver Post
    Onde ta vendendo ?



  5. Citação Postado originalmente por tgnet Ver Post
    Estou vendo para importar para meu uso e venda tmb, vc tem interesse ?
    Dependendo do preço tenho vontade de testar e se for o casamento perfeito usar.

  6. Vou postar aqui alguns prints que tirei da minha APC5M90+ e tbm os WOM nos clientes com iPoll. Ate agora esta legal o ping do cliente esta perfeito, trafega bem, porem estou tendo problemas de quedas!!!! o cliente cai da base APC5M!

    mais vejo uma luz no fim do tunel, pois nao sei o pq, mais 1 cliente NAO CAI!!!
    ele esta a 3 dias conectado, que foi a ultima vez que mechi na wom dele!
    entao se ele nao cai, pq as outras caem!!?
    sera configuracao ou pani da wom rodando iPoll no BETA??

    estou utilizando o BETA 6

    vamos aos prints:

    1 print: Antena intelbras com uma wom conectada a 3 dias
    Anexo 61450

    2 print: A rb tbm mostrando apenas um cliente conectado a 3 dias, os outros cliente eh da outra APC5M pois nessa torre tem duas APCs
    Clique na imagem para uma versão maior

Nome:	         rb-ipoll-clientes-caindo-exceto-um-under.png
Visualizações:	155
Tamanho: 	102,4 KB
ID:      	61457

    3 Print: clientes fazendo download, dando um total de 10Mb na setorial
    Clique na imagem para uma versão maior

Nome:	         ipoll-10mb-geral-under.png
Visualizações:	135
Tamanho: 	91,5 KB
ID:      	61481

    4 Print: Tbm os clientes fazendo downloa soh que agora com o ping de cada cliente que estao baixando porem dando um total de 8Mb na setorial, um pouco menos que o de cima que foi 10Mb

    Clique na imagem para uma versão maior

Nome:	         ipoll-8mb-geral-com-ping-clientes-under.png
Visualizações:	147
Tamanho: 	116,9 KB
ID:      	61459

    Bom esse cliente que esta conectado a 3 dias, ele tem uma configuracao diferente, eu calculei a distancia no google earth dele ate a torre e setei na configuracao da wom dele la em wireless!!

    Nao sei se isso tem haver, ou se eh pani do firmware mesmo que fica derrubando os clientes!!!
    Última edição por Nks; 26-10-2015 às 17:37.



  7. Citação Postado originalmente por Nks Ver Post
    Vou postar aqui alguns prints que tirei da minha APC5M90+ e tbm os WOM nos clientes com iPoll. Ate agora esta legal o ping do cliente esta perfeito, trafega bem, porem estou tendo problemas de quedas!!!! o cliente cai da base APC5M!

    mais vejo uma luz no fim do tunel, pois nao sei o pq, mais 1 cliente NAO CAI!!!
    ele esta a 3 dias conectado, que foi a ultima vez que mechi na wom dele!
    entao se ele nao cai, pq as outras caem!!?
    sera configuracao ou pani da wom rodando iPoll no BETA??

    estou utilizando o BETA 6

    vamos aos prints:

    1 print: Antena intelbras com uma wom conectada a 3 dias
    Anexo 61450

    2 print: A rb tbm mostrando apenas um cliente conectado a 3 dias, os outros cliente eh da outra APC5M pois nessa torre tem duas APCs
    Clique na imagem para uma versão maior

Nome:	         rb-ipoll-clientes-caindo-exceto-um-under.png
Visualizações:	155
Tamanho: 	102,4 KB
ID:      	61457

    3 Print: clientes fazendo download, dando um total de 10Mb na setorial
    Anexo 61458

    4 Print: Tbm os clientes fazendo downloa soh que agora com o ping de cada cliente que estao baixando porem dando um total de 8Mb na setorial, um pouco menos que o de cima que foi 10Mb

    Clique na imagem para uma versão maior

Nome:	         ipoll-8mb-geral-com-ping-clientes-under.png
Visualizações:	147
Tamanho: 	116,9 KB
ID:      	61459

    Bom esse cliente que esta conectado a 3 dias, ele tem uma configuracao diferente, eu calculei a distancia no google earth dele ate a torre e setei na configuracao da wom dele la em wireless!!

    Nao sei se isso tem haver, ou se eh pani do firmware mesmo que fica derrubando os clientes!!!
    Esses que estão com sinal -70, já tentou aumentar potência na CPE pra melhorar um pouco o sinal para -65 ?

    Experimenta em 801.11n sem alterar nada pra ver se a conexão continua caindo.

    Aqui tava com mesmo problema, clientes com sinal bom, SNR legal e ficavam desconectando do nada.... mudei pra 801.11n e parou até agora. O Pessoal da intelbras acha que é interferencia que faz com que o sinal caia.....

    Me tira uma dúvida esse cliente com uso de quase 6mb quanto ta o ping dele ?

  8. opa tinha um print que tava com pau, arrumei agora o de 10Mb geral na setorial!!



  9. ja aumentei a potencia sim!!! isso eh downtilt na antena setorial, esse print eh da minha torre de 45 metros!! a de 20 metros fica em outra cidade nao tenho acesso remoto por enquanto!!

    o ip dele eh o 192.168.89.30 no caso eh o primeiro ping do lado direito, o que deu uma subidinha ali reparando no print!!

    o ping esta otimo, pinga baixo!!! o troughput tbm esta otimo, eu fiz testes chegou 15Mb no cliente, teve uns que chegou ate 20Mb, logico lembrando que soh tem 4 pessoas na setorial!!!

    em bancada chegou a 90Mb de troughput na wom!! mais vc sabe q bancada eh outra realidade!!! kkkk

    o problema aqui eh queda, mais estou mexendo nisso, entrei em contato com o suporte da intelbras vamo ver o q ele fala!!!!

  10. Citação Postado originalmente por Nks Ver Post
    ja aumentei a potencia sim!!! isso eh downtilt na antena setorial, esse print eh da minha torre de 45 metros!! a de 20 metros fica em outra cidade nao tenho acesso remoto por enquanto!!

    o ip dele eh o 192.168.89.30 no caso eh o primeiro ping do lado direito, o que deu uma subidinha ali reparando no print!!

    o ping esta otimo, pinga baixo!!! o troughput tbm esta otimo, eu fiz testes chegou 15Mb no cliente, teve uns que chegou ate 20Mb, logico lembrando que soh tem 4 pessoas na setorial!!!

    em bancada chegou a 90Mb de troughput na wom!! mais vc sabe q bancada eh outra realidade!!! kkkk

    o problema aqui eh queda, mais estou mexendo nisso, entrei em contato com o suporte da intelbras vamo ver o q ele fala!!!!
    o ping ta bom mesmo até com uso alto... Mais qual plano desse cliente ?

    Aqui no meu é 1 MB e quando cliente ta usando todo 1Mb quando vou da ping o ping é mais alto 10ms 20ms, 30ms, 50ms 80ms varia.

    Sem trafego o ping da 0ms 1ms ate 3ms

    será se é devido o trafego está no maximo do plano ? qual conf vc ta usando ai no AP e na CPE?
    Última edição por NielsonPadilha; 26-10-2015 às 21:53.



  11. exatamente eh pq esta trabalhando 100% da queues do plano do cliente
    ai o ping sobe mesmo eh natural

    em relacao ao assunto intelbras, eu mandei um email para o suporte no domingo, ai ontem no final do dia entraram em contato comigo e conversamos por telefone

    minha APC estava com firmware antigo, colocamos o ultimo ele me passou algumas dicas bacanas, deixa eu ver se vai dar certo mesmo, se der eu passo tudo aqui as configuracoes!!

    []s

  12. Negativo, cliente com tráfego zero,. Agora esta tudo estável sem o protocolo.



  13. por enquanto estou tendo sucesso aqui com o iPoll ativo, ja tenho wom conectada a mais de 2 dias sem cair!!!

    ate o final dessa semana eu termino de testar direito, e vou postar aqui as configuracoes que estou utilizando na APC e na WOM!

    []´s

  14. Testa naqueles clientes mais distantes. Geralmente apresenta problemas neles.

    Depois posta aí pra nois. Abraços

  15. teve melhorias sim como eu disse tenho clientes que ja esta a mais de 2 dia sem cair, porem tem alguns que continuam caindo, a minoria mais ainda estao!!

    eu configurei cada wom de um jeito, fiz grupos de 2 wom cada, tenho 14 wom instaladas no momento, cada grupo esta com uma configuracao diferente e o engracado eh que tem grupo em que 1 wom esta a dias conectada mais a outra wom nao, teve queda, e as duas estao com a msm configuracao!!!! ou seja nao eh bem apenas configuracao!!!

    o que posso dizer aqui eh, depois que aumentei o TX Power da APC, melhorou muito a minha rede iPoll, desde o sinal das wom, como tbm o problema de queda!!
    outra coisa que ajudou muito foi ter atualizado o firmware da APC

    estou juntando alguns prints, ainda estamos em faze de testes, depois vou postar melhor aqui as configuracoes da APC e da WOM, talvez em um novo topico!!

    []´s

  16. @pazini; @diomond; @NielsonPadilha;


    e tbm outros aqui do forum, estou postando um print aqui com clientes a 5 dias que foi a ultima alteracao que fiz
    essa foi a configuracao da wom que mais deu certo, setei ela em todas as wom e ate agora esta td legal!!
    tudo no iPoll, usando o BETA 6 na WOM e 5.95-3.5 na APC5M



    Clique na imagem para uma versão maior

Nome:	         ipoll-mkt-5-dias.png
Visualizações:	185
Tamanho: 	118,6 KB
ID:      	61599
    concentrador PPPoE

    aquele ip que esta riscado eh de um cliente que o ip eh valido!
    posso dizer que por enquanto estou muito satisfeito e feliz com o iPoll usando WOM!!!
    Última edição por Nks; 30-11-2015 às 20:00.

  17. Citação Postado originalmente por Nks Ver Post
    @pazini; @diomond; @NielsonPadilha;


    e tbm outros aqui do forum, estou postando um print aqui com clientes a 5 dias que foi a ultima alteracao que fiz
    essa foi a configuracao da wom que mais deu certo, setei ela em todas as wom e ate agora esta td legal!!
    tudo no iPoll, usando o BETA 6 na WOM e 5.95-3.5 na APC5M

    Anexo 61597
    Setorial A

    Anexo 61598
    Setorial B

    Clique na imagem para uma versão maior

Nome:	         ipoll-mkt-5-dias.png
Visualizações:	185
Tamanho: 	118,6 KB
ID:      	61599
    concentrador PPPoE

    aquele ip que esta riscado eh de um cliente que o ip eh valido!
    posso dizer que por enquanto estou muito satisfeito e feliz com o iPoll usando WOM!!!
    Show de bola, as quedas pararam? Você poderia compartilhar como está a configuração do AP e da WOM?

  18. NKS boa noite, que bom que esta dando certo a sua rede, gostaria que colocasse aqui no forum também as configurações da Wireless da APC e as configurações principais da Wom 5000, para ajudar para quem tem duvidas. Obrigado.

  19. entao por enquanto pararam sim, mais ainda eh tudo recente nao da pra eu dar um veredito final!!! o que sei eh, eu setei essas configuracao em todas as wom a 5 dias e de la pra ca nao tive quedas!!

    quando completar uns 30 dias sem cair, vou abrir um topico novo explicando tudo certinho sobre as configuracoes, mais agora soh pra ir adiantando vou postar os prints aqui

    Clique na imagem para uma versão maior

Nome:	         ipoll-apc5m-configuracao.png
Visualizações:	156
Tamanho: 	49,4 KB
ID:      	61600
    Configuracao na APC5M

    Na wom, vou postar somente a configuracao da parte wireless
    Clique na imagem para uma versão maior

Nome:	         ipoll-wom-avancado.png
Visualizações:	167
Tamanho: 	52,5 KB
ID:      	61601
    Wireless Avancado

    Clique na imagem para uma versão maior

Nome:	         ipoll-wom-basico.png
Visualizações:	159
Tamanho: 	53,1 KB
ID:      	61602
    Wireless Basico

    Bom poderia explicar como cheguei a essa configuracao, tive ajuda do suporte da intelbras, iria ficar muito extenso aqui o conteudo, e como disse minha intencao eh abrir um novo topico caso eu tenha sucesso absoluto!!

    Vou soh resumir: Basico na distancia coloque o mesmo para todos os clientes, e se baseie no cliente mais distante, aqui como meu cliente mias longe sera 2.5Km, entao setarei em todo 28000m

    No avancado: bom podemos ficar horas aqui falando, mais o BA WINDOW 32 foi a intelbras que orientou, disse que tem haver com o ACK e como vou trabalhar com raio de 2.5Km posso utilizar 32 tranquilamente!!

    Se vc tiver usando N puro, sem ser ipoll, ai compensa vc ativar as opcoes (A-MSDU e WMM, DFS como to usando CT, nao vou usar, se vc tiver usando Brasil, tem que ativar!!) o Extra reporting ele faz com que aparece o nome da wom la na APC5M, vc pode deixar ativo ou tbm desativar se quiser!!!

    Controle de ruido, tbm soh ativa se tiver usando N puro

    Como cheguei a essas configuracoes, pesquisei a sua funcao e para que serve uma por uma (A-MSDU; WMM; DFS; Extra Reporting; Piso de Ruido) e fui testando na pratica!! Estou aberto a opnioes ou duvidas!!!

  20. Citação Postado originalmente por Nks Ver Post
    entao por enquanto pararam sim, mais ainda eh tudo recente nao da pra eu dar um veredito final!!! o que sei eh, eu setei essas configuracao em todas as wom a 5 dias e de la pra ca nao tive quedas!!

    quando completar uns 30 dias sem cair, vou abrir um topico novo explicando tudo certinho sobre as configuracoes, mais agora soh pra ir adiantando vou postar os prints aqui

    Clique na imagem para uma versão maior

Nome:	         ipoll-apc5m-configuracao.png
Visualizações:	156
Tamanho: 	49,4 KB
ID:      	61600
    Configuracao na APC5M

    Na wom, vou postar somente a configuracao da parte wireless
    Clique na imagem para uma versão maior

Nome:	         ipoll-wom-avancado.png
Visualizações:	167
Tamanho: 	52,5 KB
ID:      	61601
    Wireless Avancado

    Clique na imagem para uma versão maior

Nome:	         ipoll-wom-basico.png
Visualizações:	159
Tamanho: 	53,1 KB
ID:      	61602
    Wireless Basico

    Bom poderia explicar como cheguei a essa configuracao, tive ajuda do suporte da intelbras, iria ficar muito extenso aqui o conteudo, e como disse minha intencao eh abrir um novo topico caso eu tenha sucesso absoluto!!

    Vou soh resumir: Basico na distancia coloque o mesmo para todos os clientes, e se baseie no cliente mais distante, aqui como meu cliente mias longe sera 2.5Km, entao setarei em todo 28000m

    No avancado: bom podemos ficar horas aqui falando, mais o BA WINDOW 32 foi a intelbras que orientou, disse que tem haver com o ACK e como vou trabalhar com raio de 2.5Km posso utilizar 32 tranquilamente!!

    Se vc tiver usando N puro, sem ser ipoll, ai compensa vc ativar as opcoes (A-MSDU e WMM, DFS como to usando CT, nao vou usar, se vc tiver usando Brasil, tem que ativar!!) o Extra reporting ele faz com que aparece o nome da wom la na APC5M, vc pode deixar ativo ou tbm desativar se quiser!!!

    Controle de ruido, tbm soh ativa se tiver usando N puro

    Como cheguei a essas configuracoes, pesquisei a sua funcao e para que serve uma por uma (A-MSDU; WMM; DFS; Extra Reporting; Piso de Ruido) e fui testando na pratica!! Estou aberto a opnioes ou duvidas!!!
    Legal configuração, vou testar aqui também. Fiquei em dúvida sobre a padronização da distancias nas cpes deixando elas iguais.

    Notei que na linha APC+ em ipoll não existe essa configuração de distancia. Somente nas WOM.

    Abraços






Tópicos Similares

  1. Intelbras - Firmware 5.0 beta 2 do WOM 5000 e WOM 5000 MiMo
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 71
    Último Post: 10-08-2015, 12:44
  2. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 18:52
  3. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 22-09-2013, 23:53
  4. Enlance Curto com WOM 5000
    Por jeffersonrez no fórum Intelbras
    Respostas: 12
    Último Post: 18-06-2013, 12:35
  5. Respostas: 0
    Último Post: 03-03-2008, 14:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L