Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia,

    Os dispositivos ja estao com Dns configurados manualmente. Uso o dns do google: 8.8.8.8 e 8.8.4.4

    Obrigado

  2. Bom dia. Tbm estava com mesmo problema.Resolvi retirando DNS do GOOGLE. e colocando o da GIGADNS. creio q deva ser somente isso. o dns do google esta com problemas essa semana pra acessar o facebook



  3. Citação Postado originalmente por fabio30 Ver Post
    Bom dia. Tbm estava com mesmo problema.Resolvi retirando DNS do GOOGLE. e colocando o da GIGADNS. creio q deva ser somente isso. o dns do google esta com problemas essa semana pra acessar o facebook
    Bom dia!

    Mas qual seria a lógica ao desabilitar o hotspot o facebook passa a funcionar? Lembrando que o o ping não para de funcionar a partir do mikrotik.

    Obrigado,
    Daniel.

  4. Troquei os DNS para o GIGADNS e o problema ainda persiste.


    Clique na imagem para uma versão maior

Nome:	         rconecte.jpg
Visualizações:	68
Tamanho: 	286,2 KB
ID:      	60854



  5. Citação Postado originalmente por edsong Ver Post
    Dúvida, caso você de ping do cliente por ip ao invés de nome, exemplo: ping 31.13.69.197
    ele responde? Se sim, tente abri-lo pelo ip, caso abra cheque suas configurações de DNS
    Não responde e nem abre pelo ip tb.






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-02-2011, 09:52
  2. Problemas com envio de email para sercomtel
    Por Engenheirokotinda no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-11-2008, 08:32
  3. Problemas com o Tempo máximo para carregamento da página
    Por evertonarantes no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 13-07-2008, 13:07
  4. Respostas: 7
    Último Post: 04-01-2008, 20:09
  5. Problema com servidor de FTP para (HOME PAGE)
    Por Well_Jua no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-08-2006, 17:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L