+ Responder ao Tópico



  1. Citação Postado originalmente por wala Ver Post
    Não tem nada bloqueando o facebook no hotspot walled garden, da uma verificada e se possivel vai migrando o pessoal por ppoe e deixa hotspot para propaganda.
    Nada, nenhuma regra no Walled Garden. Gostaria de continuar com o hotspot.

    Obrigado.

  2. Citação Postado originalmente por owner Ver Post
    Obrigado pela dica. Tenho vários modelos de RB em minha rede. Todas apresentam o mesmo problema. A do exemplo é uma RB1100aHX2. Uso um hotspot por interface. Mas nessa RB tenho apenas 1 hotspot.

    att,
    mais vamos lá voce deixa eu ver se entendi tem varias rbs, uma é seu concentrador principal que esta roteado e jogando para outras rbs espalhada dentro da sua rede onde você controla a banda dos clientes nas torres ou bairros e apenas uma delas apresenta este problema? é isso ou entendi errado?



  3. Verifique se o tranparente proxy esta desativado nos perfis do usuario.

  4. Citação Postado originalmente por agatangelos Ver Post
    mais vamos lá voce deixa eu ver se entendi tem varias rbs, uma é seu concentrador principal que esta roteado e jogando para outras rbs espalhada dentro da sua rede onde você controla a banda dos clientes nas torres ou bairros e apenas uma delas apresenta este problema? é isso ou entendi errado?
    Eh isso ai mesmo. Porem todas apresentam o problema. Mas nao necessariamente ao mesmo tempo. Pode acontecer em uma e nas outras fica tudo normal.



  5. Citação Postado originalmente por owner Ver Post
    Eh isso ai mesmo. Porem todas apresentam o problema. Mas nao necessariamente ao mesmo tempo. Pode acontecer em uma e nas outras fica tudo normal.
    Po cara ai você complicou rsrsr ... o problema anda dentro da rede já fica muito mais difícil de chegarmos a um raciocínio mas vamos la na sua rb principal onde envia para as outras qual é uma CCR, um PC ? como e feito o roteamento é ospf, roteamento estático ou esta tudo em bridge? você separa tudo? um bairro para cada interface ou você liga em um switch em uma porta no servidor e joga para todos os lados todo mundo junto?






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-02-2011, 09:52
  2. Problemas com envio de email para sercomtel
    Por Engenheirokotinda no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-11-2008, 08:32
  3. Problemas com o Tempo máximo para carregamento da página
    Por evertonarantes no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 13-07-2008, 13:07
  4. Respostas: 7
    Último Post: 04-01-2008, 20:09
  5. Problema com servidor de FTP para (HOME PAGE)
    Por Well_Jua no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-08-2006, 17:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L