+ Responder ao Tópico



  1. Fico na dúvida se todos estao assim, porque com a alta do dolar, esse equipamento eh uma otima alternativa pata pequenos ptp. Quem usa e ta satisfeito? Pode dizer qual a versão esta usando?

  2. FW3.24 pacotes 6.32.2... Nao sou muito experiente com MK inicindo agora!



  3. Hoje tive o mesmo problema novamente, desta vez em um PTP que nunca tinha ocorrido, mesmo desativando e ativando não voltava, dava como se não tivesse nenhum cabo plugado, fui até lá tirei e coloquei o cabo e voltou.

    Como uma nova tentativa troquei a fonte que vem com a SXT e aquele injetor POE e coloquei uma fonte de Ubiquiti 24v 0.5amp. Vamos ver se resolve o problema, se resolver vou trocar de todos.

    Depois eu posto se deu certo ou não, se não resolver o jeito vai ser trocar todos os PTP que temos com estas SXT e migrar para ubiquiti, se precisarmos fazer isso será que dá pra usar estas SXT em clientes finais sem ter este tipo de problema?

    Valeu pessoal.

  4. tive o mesmo problema nao com SXT mais com o Qrt5 da mikrotik, meu problema era energia oscilando , mais foi dor de cabeça ate achar oque era



  5. Citação Postado originalmente por GilsonBarbosa Ver Post
    Hoje tive o mesmo problema novamente, desta vez em um PTP que nunca tinha ocorrido, mesmo desativando e ativando não voltava, dava como se não tivesse nenhum cabo plugado, fui até lá tirei e coloquei o cabo e voltou.

    Como uma nova tentativa troquei a fonte que vem com a SXT e aquele injetor POE e coloquei uma fonte de Ubiquiti 24v 0.5amp. Vamos ver se resolve o problema, se resolver vou trocar de todos.

    Depois eu posto se deu certo ou não, se não resolver o jeito vai ser trocar todos os PTP que temos com estas SXT e migrar para ubiquiti, se precisarmos fazer isso será que dá pra usar estas SXT em clientes finais sem ter este tipo de problema?

    Valeu pessoal.
    Tomara que resolva, ja pensou trocar equipamento neste momento com o preço nas nuvens. Loucura.






Tópicos Similares

  1. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  2. Um problema com modem D-Link DSL500B [movido]
    Por jacksonezidio no fórum Redes
    Respostas: 8
    Último Post: 05-01-2009, 08:53
  3. Mikrotik Problemas com Frio.
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 31-07-2006, 19:51
  4. Problemas com balanceamento de link
    Por leandro_ntc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-07-2006, 08:11
  5. Dois problemas com o D-Link 500G e PPPoA
    Por wagner_quedi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-02-2005, 18:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L