Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tenta digitar o MAC manualmente no winbox, já resolvi um problema parecido assim.

  2. E pluga o cabo direto nela, porque tem switch ou roteador em bridge que altera o layer com mac e impede acesso, evite intermediários.

    Ou testa resetar denovo, as vezes dá erro no processo de boot depois do reset (Por ter chacoalhado cabo, por ter fonte meia-boca, por ter energia porca tipo de estabilizador ridículo com reles) e o script não atribuiu IP, o negócio é resetar com uma fonte confiável plugada (Nem sempre a fonte original é confiável, na duvida espere ela (E a RB) esfriar desligadas pra fazer isso, calor afeta ESR de capacitor e isso gera ripple, que pode gerar erro só quando a CPU vai pra full).

    E depois do reset esperar uns 5 minutos antes de plugar cabo, porque esse chipset não é tão poderoso, mas o pior, não tem um mísero dissipador de calor, o processo de reset bota a CPU a 100%, se nessa hora a CPU tiver erros por calor ela pode deixar umas configurações pela metade.
    (Com RB433 com capacitor estufado é mais comum)

    E internamente ela tem conexão serial, só não é com conector DB9:
    Clique na imagem para uma versão maior

Nome:	         hap-lite.jpg
Visualizações:	55
Tamanho: 	110,2 KB
ID:      	60979






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-06-2016, 01:12
  2. Respostas: 9
    Último Post: 26-02-2016, 14:39
  3. Não consigo conectar na minha rb 450g pelo ip so pelo mac.
    Por andrsnc no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-03-2014, 23:06
  4. Configuração de RB 750 com IP Fixo OI
    Por Novatinho no fórum Redes
    Respostas: 15
    Último Post: 07-01-2014, 14:27
  5. Resetar configuração na rb 751 2nd
    Por leandro rodolfo no fórum Redes
    Respostas: 1
    Último Post: 13-12-2013, 09:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L